FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » FUD 1.2.0 --> 1.2.1, drop in upgrade?
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
icon5.gif  FUD 1.2.0 --> 1.2.1, drop in upgrade? [message #742] Tue, 26 February 2002 01:45 Go to next message
FragBait is currently offline  FragBait   United States
Messages: 15
Registered: February 2002
Location: Lehi, Utah, USA, Sol
Karma: 0
Junior Member
add to buddy list
ignore all messages by this user

I'm on FUD 1.2.0. Is the 1.2.1 just a drop in for this?

Mark
Re: FUD 1.2.0 --> 1.2.1, drop in upgrade? [message #743 is a reply to message #742] Tue, 26 February 2002 10:50 Go to previous message
Ilia is currently offline  Ilia   Canada
Messages: 13241
Registered: January 2002
Karma: 0
Senior Member
Administrator
Core Developer
add to buddy list
ignore all messages by this user
FragBait wrote on Tue, 26 February 2002 1:45 AM

I'm on FUD 1.2.0. Is the 1.2.1 just a drop in for this?

Mark


Drop in? I am not sure I understand.


FUDforum Core Developer
Quick Reply
Formatting Tools:   
  Switch to threaded view of this topic Create a new topic
Previous Topic: Disable Post Icons?
Next Topic: Upgrade 1.2.0 -> 1.2.1
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Oct 24 05:47:53 EDT 2017

Total time taken to generate the page: 0.00694 seconds