FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » install issue
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
install issue [message #158818] Tue, 31 March 2009 00:20 Go to next message
whodi is currently offline  whodi   United States
Messages: 1
Registered: March 2009
Karma: 0
Junior Member
add to buddy list
ignore all messages by this user
in step one I get this error:

Failed getting archive size from ta//0700//

I'm installing on a mysql database, linux
Re: install issue [message #158819 is a reply to message #158818] Tue, 31 March 2009 02:09 Go to previous message
naudefj is currently offline  naudefj   South Africa
Messages: 3654
Registered: December 2004
Karma: 17
Senior Member
Administrator
Core Developer
add to buddy list
ignore all messages by this user
Hi,

I assume you are installing FUDforum 2.8.0. Which installer have you downloaded? Please try both (with & without zlib support) and let us know how it goes.

PS: If this is urgent, please PM or mail me access details to your server so I can login to see what's going on.

Best regards.

Frank
Quick Reply
Formatting Tools:   
  Switch to threaded view of this topic Create a new topic
Previous Topic: cosmetic / security concern with step 5
Next Topic: Error When Compacting After Upgrade to 2.8
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Jun 19 15:39:49 EDT 2018

Total time taken to generate the page: 0.00669 seconds