FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » ERROR: Not supported
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
ERROR: Not supported [message #187151] Tue, 19 July 2016 00:36 Go to next message
silverfox is currently offline  silverfox
Messages: 1
Registered: July 2016
Karma: 0
Junior Member
add to buddy list
ignore all messages by this user
Hello,

I made a new install of Fud, everything goes ok since today, i'm getting only this message here

Not supported.

There's no 3rd party plugins or themes installed, it's a default install doing a sync with NNTP server.

I tried to found this error on logs, without any sucess

This error could be related with?!

Aw: ERROR: Not supported [message #187153 is a reply to message #187151] Tue, 19 July 2016 13:06 Go to previous message
alopezie is currently offline  alopezie   
Messages: 92
Registered: September 2003
Karma: 1
Member
add to buddy list
ignore all messages by this user
Just to understand:
- initially it was running
- today you got this message without doing anything ?

Looks like your provider has done "something" on your server.
if its still "testing" I would reinstall and see whether there is any clearer message

Or you go deeper in the logs (its a root /vserver ??)
- FUDforum logs
- Apache logs
- php logs


Alopezie.de - das Forum zum Thema Haarausfall
Quick Reply
Formatting Tools:   
  Switch to threaded view of this topic Create a new topic
Previous Topic: Help needed migrating 2.81 forum to current
Next Topic: I need help to install fudforum under Firebird
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Jan 23 22:50:29 EST 2018

Total time taken to generate the page: 0.00613 seconds