FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » General » FUDforum in eGroupWare » Implementing Fud Forum 2.6.0 in E-GroupWare 1..0.0.006
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
Implementing Fud Forum 2.6.0 in E-GroupWare 1..0.0.006 [message #23179] Tue, 08 March 2005 01:55 Go to next message
hickj is currently offline  hickj   Australia
Messages: 2
Registered: February 2005
Location: Perth, Australia
Karma: 0
Junior Member
add to buddy list
ignore all messages by this user
Hi. I now have eGroupWare and fudforum installed successfuly on my local server, and both work. However it is as if they are running as seperate entities. I installed fudforum seperately to egw, though in egw's fud forum directory.

I have no link to my fud forum in the top menubar of egw, nor is there any sign of it in the configuration parts of egw. What I basically want to do is to integrate the two together.

Any ideas?
Re: Implementing Fud Forum 2.6.0 in E-GroupWare 1..0.0.006 [message #23188 is a reply to message #23179] Tue, 08 March 2005 10:21 Go to previous message
Ilia is currently offline  Ilia   Canada
Messages: 13241
Registered: January 2002
Karma: 0
Senior Member
Administrator
Core Developer
add to buddy list
ignore all messages by this user
You need to install the fudforum that comes with eGW package.

FUDforum Core Developer
Quick Reply
Formatting Tools:   
  Switch to threaded view of this topic Create a new topic
Previous Topic: How to import messages from mailing lists
Next Topic: SQL-Error
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Sat Dec 16 19:39:46 EST 2017

Total time taken to generate the page: 0.00568 seconds