FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » using xampp on windows PHP5 install fails
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
Re: using xampp on windows PHP5 install fails [message #33084 is a reply to message #33076] Fri, 11 August 2006 11:31 Go to previous messageGo to next message
Ilia is currently offline  Ilia   Canada
Messages: 13241
Registered: January 2002
Karma: 0
Senior Member
Administrator
Core Developer
add to buddy list
ignore all messages by this user
Go for it.

FUDforum Core Developer
Re: using xampp on windows PHP5 install fails [message #33153 is a reply to message #30994] Sun, 13 August 2006 17:27 Go to previous message
JanRei is currently offline  JanRei   Germany
Messages: 361
Registered: October 2005
Location: Germany
Karma: 0
Senior Member
Contributing Core Developer
Translator
add to buddy list
ignore all messages by this user
I spent some hours today today with installing a quite new CVS Snapshot of PHP. The problem seems to be fixed in CVS...
Quick Reply
Formatting Tools:   
Pages (2): [ «    1  2]  Switch to threaded view of this topic Create a new topic
Previous Topic: .htaccess file automatically being create
Next Topic: install problem of WWW_ROOT
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Wed Jan 17 09:49:32 EST 2018

Total time taken to generate the page: 0.00810 seconds