FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » General » Test Forum » Can't log in to FUDforum (V2.7.7RC2) (index.php?t=login& brings up blank page)
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
Can't log in to FUDforum (V2.7.7RC2) [message #37003] Tue, 24 April 2007 14:50 Go to next message
Anonymous   United States
Karma:
Hello,
Thought you might like to know that login doesn't seem to be working. index.php?t=login& brings up a blank page.

Tried using Firefox and IE on XP installation, and from Firefox on linux installation; got same result for all.

I would have posted this in "bug reports", but I am unable to log in.

~ Astoria
Re: Can't log in to FUDforum (V2.7.7RC2) [message #37008 is a reply to message #37003] Wed, 25 April 2007 14:37 Go to previous message
Ilia is currently offline  Ilia   Canada
Messages: 13241
Registered: January 2002
Karma: 0
Senior Member
Administrator
Core Developer
add to buddy list
ignore all messages by this user
Fixed.

FUDforum Core Developer
Quick Reply
Formatting Tools:   
  Switch to threaded view of this topic Create a new topic
Previous Topic: IE 6 special character bug test
Next Topic: TEST
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Thu Oct 19 07:10:21 EDT 2017

Total time taken to generate the page: 0.00537 seconds