FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues
Switch to threaded view of this topic  Create a new topic

    Replies Views Last message
  path_info: tabs broken after upgrade
path_info url`s not set after upgrade to 2.8.0
By: !alex on Sun, 15 March 2009
7 15994 Mon, 16 March 2009 05:57
By: !alex
  Upgrading from 2.7.7 to 2.8.0
Upgrading from 2.7.7 to 2.8.0
By: jonmoss on Tue, 10 March 2009
1 5235 Wed, 11 March 2009 02:22
By: naudefj
  Theme problem?
By: jjackson on Wed, 21 January 2009
4 9772 Sun, 08 March 2009 16:11
By: Marticus
  zlib installers
By: Marticus on Wed, 25 February 2009
5 8189 Sat, 28 February 2009 00:42
By: naudefj
  french language
By: episthene on Mon, 23 February 2009
11 15452 Tue, 24 February 2009 15:05
By: naudefj
  Upgrade to 2.8 RC1 fails (RESOLVED)
By: kerryg on Wed, 04 February 2009
2 5449 Thu, 05 February 2009 01:59
By: kerryg
  Auto Delete Posts/Topics After Expiry
By: jm2morri on Thu, 29 January 2009
1 4945 Thu, 29 January 2009 00:34
By: naudefj
  NNTP posts work for a while, then stop
By: mvanlamz on Sun, 25 January 2009
8 13283 Wed, 28 January 2009 01:24
By: mvanlamz
  Backup import woes
Trying to migrate a large-ish forum, and it isn't working
By: otherbird on Sun, 18 January 2009
7 12147 Mon, 19 January 2009 10:36
By: otherbird
  NNTP Authentication does not work
By: tomtom on Sat, 11 October 2008
1 5730 Mon, 19 January 2009 04:27
By: naudefj
  Mailing list integration => I only get empty messages
By: icarus on Thu, 20 November 2008
1 5346 Mon, 19 January 2009 04:07
By: naudefj
  Locked out of forum
Locked out of forum
By: Mingeford on Wed, 18 June 2008
2 7370 Wed, 14 January 2009 06:26
By: naudefj
  Problems Loading After Crash
By: Nastun on Thu, 23 October 2008
1 5862 Wed, 14 January 2009 06:23
By: naudefj
  vB 2.3 to FF
By: esm2002 on Sat, 11 October 2008
1 5862 Wed, 14 January 2009 06:21
By: naudefj
  Upgrading from 1.6 -> 2.7.7
How do I go about this?
By: jjackson on Tue, 28 October 2008
4 11323 Wed, 03 December 2008 16:48
By: jjackson
  Newsgroup imports fails with Missing Forum ID Parameter
By: tomtom on Sat, 10 May 2008
2 8541 Sat, 11 October 2008 09:12
By: tomtom
  migrating to other server and other OS
By: kroku on Mon, 25 September 2006
16 24802 Wed, 18 June 2008 14:07
By: Astoria
icon9.gif open_basedir limitation
By: mdstudio on Fri, 09 May 2008
3 10298 Sun, 18 May 2008 11:32
By: Ilia
  Lost Files
By: ArtisticRainey on Fri, 16 May 2008
1 6447 Sun, 18 May 2008 10:44
By: Ilia
  Invalid DB type
By: Ernesto on Sat, 10 November 2007
5 12258 Tue, 13 May 2008 10:13
By: Underhand
  Upgrade Issue: Members List Blank
By: treebeard on Sat, 05 April 2008
31 91969 Tue, 06 May 2008 09:01
By: treebeard
  Email stopped working after running upgrade to 2.7.7
By: BAD35th on Mon, 28 January 2008
21 35667 Sun, 13 April 2008 08:23
By: Ilia
  Your php version (4.3.11) is older then the minimum required version (4.3.0). Please install the new
By: langer1 on Thu, 03 April 2008
3 7636 Sun, 06 April 2008 10:30
By: Ilia
  Leapfrogging Updates
Question about upgrading via scripts
By: WilliamBurns on Thu, 20 March 2008
1 5419 Thu, 20 March 2008 19:07
By: Ilia
  Invalid DB Type
Installation Issue
By: jako7444 on Sat, 19 January 2008
7 14809 Fri, 29 February 2008 12:47
By: Cower
  install from Datadump
By: thebugnut on Wed, 27 February 2008
1 5244 Wed, 27 February 2008 19:25
By: Ilia
  Updated to 2.7.7 and lost templates
By: thebugnut on Wed, 27 February 2008
1 5029 Wed, 27 February 2008 15:06
By: thebugnut
icon5.gif New Install: PSPELL problem
By: derek on Tue, 26 February 2008
2 8006 Wed, 27 February 2008 11:04
By: derek
  Pdf generation and other phpgwapi issues
header.inc.php not found
By: gfwp on Sat, 15 December 2007
1 6963 Fri, 15 February 2008 07:19
By: sevenbits
  FUD on Slackware 12
got some problems
By: rho63 on Mon, 04 February 2008
5 9680 Sun, 10 February 2008 09:33
By: Ilia
  Not using Temporary Tables
By: naudefj on Tue, 04 October 2005
8 16469 Sun, 27 January 2008 11:41
By: Ilia
  v 2.7.7 Step 2: CREATE UNIQUE INDEX
MySQL - Failed to create table, and PDO: SQLite makes phantom tables
By: sphique on Tue, 22 January 2008
1 5208 Tue, 22 January 2008 20:10
By: Ilia
icon9.gif Installed OK - now SQL error
By: andyccn on Fri, 17 February 2006
19 32841 Fri, 18 January 2008 05:06
By: bsmanyan
  Installation problems on Windows
Install problems on windows
By: duggold on Tue, 15 January 2008
7 11513 Thu, 17 January 2008 20:56
By: Ilia
  No value in DBTYPE on the 2 step of installation
By: Achil on Mon, 26 November 2007
7 13256 Thu, 17 January 2008 14:44
By: macher
  Installing FUD Forum on multiple servers setup
By: Dont_Panic on Tue, 08 January 2008
4 8385 Mon, 14 January 2008 13:57
By: Ilia
  Problem re-opening FUDforum after maintenance
By: sommer on Wed, 28 February 2007
22 34097 Tue, 08 January 2008 15:28
By: sommer
  Admin password no longer recognized after upgrade
By: chippyminton on Sun, 30 September 2007
5 10324 Sun, 30 December 2007 10:45
By: Ilia
  Installation Problems on OS X
[notice] child pid 7802 exit signal Bus error (10)
By: fixed on Fri, 02 March 2007
6 11303 Fri, 21 December 2007 01:02
By: gracion
  Integrate FUD to a php page
How is that possible?
By: asen on Thu, 13 December 2007
1 5822 Thu, 13 December 2007 20:09
By: Ilia
Pages (33): [ «    1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16    »]  Switch to threaded view of this topic Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Sun Jul 22 22:29:08 EDT 2018

Total time taken to generate the page: 0.00931 seconds