FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues
Switch to threaded view of this topic  Create a new topic

    Replies Views Last message
  Problem re-opening FUDforum after maintenance
By: sommer on Wed, 28 February 2007
22 36132 Tue, 08 January 2008 15:28
By: sommer
  Admin password no longer recognized after upgrade
By: chippyminton on Sun, 30 September 2007
5 10790 Sun, 30 December 2007 10:45
By: Ilia
  Installation Problems on OS X
[notice] child pid 7802 exit signal Bus error (10)
By: fixed on Fri, 02 March 2007
6 11764 Fri, 21 December 2007 01:02
By: gracion
  Integrate FUD to a php page
How is that possible?
By: asen on Thu, 13 December 2007
1 6000 Thu, 13 December 2007 20:09
By: Ilia
  INSTalling
By: haseeb on Mon, 03 December 2007
7 12569 Sun, 09 December 2007 11:43
By: BAD35th
  Version 2.7.4 Generate PDF error message
Version 2.7.4 Generate PDF error message - broken unrepairable
By: jonmoss on Tue, 04 December 2007
1 6619 Tue, 04 December 2007 19:02
By: Ilia
  SQL error - PL version on PostgreSQL on XP
invalid byte sequence for encoding "UTF8"
By: setkos on Thu, 22 November 2007
2 9139 Sat, 01 December 2007 12:57
By: setkos
  Admin log in problems
Admnin log in problems after installation
By: ripetungi on Thu, 22 November 2007
1 5399 Thu, 22 November 2007 18:53
By: Ilia
  problems after migration
By: andy_scouser on Thu, 15 November 2007
5 11796 Fri, 16 November 2007 21:23
By: andy_scouser
  Fudforum doesnt work in EGW
wheres my mistake?
By: bartii on Fri, 16 November 2007
0 30245 Fri, 16 November 2007 06:18
By: bartii
  just upgraded...
everything works but....
By: littleking on Wed, 31 October 2007
1 5653 Wed, 31 October 2007 14:29
By: littleking
  Can't upgrade
By: JanRei on Wed, 02 May 2007
12 18908 Tue, 16 October 2007 17:26
By: dfgngirl
  SQL Error has occurred
By: derek on Tue, 09 October 2007
1 6803 Tue, 09 October 2007 09:05
By: derek
  non-standard postgres port
non-standard postgres port
By: drsanchez on Mon, 24 September 2007
3 7720 Tue, 25 September 2007 14:23
By: Ilia
  next official non RC release
By: littleking on Tue, 26 June 2007
4 9518 Fri, 21 September 2007 12:20
By: Alexey
  Version still 2.7.4 after upgrade to 2.7.6
By: holger.linge on Wed, 19 September 2007
3 7511 Thu, 20 September 2007 13:48
By: Ilia
  egroupware 1.4 break the support for fudforum
By: damaru on Thu, 06 September 2007
0 30687 Thu, 06 September 2007 16:19
By: damaru
  Error when deleting user
I deleted a user and got this error in 2.7.7 RC2
By: WITCH on Wed, 29 August 2007
2 6956 Mon, 03 September 2007 01:19
By: WITCH
  Code align
By: syslin on Sun, 24 June 2007
10 23702 Fri, 31 August 2007 12:33
By: syslin
  error when i hit save in the template editor, regardless if i change anything or not
By: littleking on Wed, 29 August 2007
2 6160 Thu, 30 August 2007 18:31
By: Ilia
  Admin Can't Lgin - HELP ASAP
By: thebugnut on Fri, 24 June 2005
33 37957 Thu, 23 August 2007 09:35
By: Ilia
  Sendmail user issues when piping to maillist.php
By: syridian on Tue, 14 August 2007
3 7604 Wed, 15 August 2007 14:30
By: Ilia
  FUD 2.6.10RC3 upgrade to Latest
By: BAD35th on Thu, 09 August 2007
5 10139 Mon, 13 August 2007 19:18
By: Ilia
  500 Internal server Error
Installation of FUDform fails on Next
By: warc on Sat, 28 July 2007
7 12783 Sun, 12 August 2007 18:48
By: warc
  FudForum Allocation
By: bestertester on Tue, 07 August 2007
1 5293 Tue, 07 August 2007 22:23
By: Ilia
  Upgrade script, fails attempting V2.7.6 to 2.7.7RC2
By: Astoria on Sun, 29 April 2007
8 13125 Tue, 07 August 2007 09:11
By: JanRei
icon5.gif Installation problem - Step 2 hangs
By: bestertester on Tue, 24 July 2007
4 7898 Wed, 01 August 2007 10:55
By: bestertester
  GET Empty Screen
By: young on Tue, 16 August 2005
21 31818 Tue, 31 July 2007 19:01
By: Ilia
  Failed decompressing
Failed decompressing
By: bingquan3846 on Mon, 30 July 2007
1 9197 Tue, 31 July 2007 18:53
By: Ilia
  FudForum Hacked again and again...
How can I make my install more secure?
By: chippyminton on Tue, 17 July 2007
3 7040 Wed, 18 July 2007 18:55
By: Ilia
  Upgrade: 2.7.3 > 2.7.6 ?
Is it possible ?
By: DaveQB on Thu, 05 July 2007
2 6658 Sun, 08 July 2007 21:58
By: DaveQB
  Forum move without datadump
By: meshe on Tue, 03 July 2007
3 7027 Thu, 05 July 2007 20:11
By: Ilia
  FUDforum 2.6.0 with MySQL 5.0.38 :: Installation Failed
By: sugog4 on Mon, 25 June 2007
3 7199 Thu, 28 June 2007 18:55
By: Ilia
  MySQL? problems with V2.7.7rc2
By: Astoria on Mon, 11 June 2007
11 19435 Thu, 14 June 2007 20:49
By: Astoria
  administrator - cannot access control panel
By: lloydm on Wed, 07 February 2007
8 14414 Mon, 11 June 2007 11:37
By: Astoria
  Problem upgrading on test server
By: Nastun on Thu, 10 May 2007
9 14053 Thu, 31 May 2007 14:14
By: Ilia
  Kinda the same issue but it;s dragged
By: Buckery on Wed, 23 May 2007
3 8775 Mon, 28 May 2007 18:52
By: Ilia
  migration - large data import failes
By: Lynky on Tue, 15 May 2007
7 12421 Mon, 28 May 2007 18:47
By: Ilia
  Attempting manual upgrade - which data is needed?
By: Astoria on Tue, 15 May 2007
4 7875 Mon, 21 May 2007 15:34
By: Astoria
  Few issues after server transfer.
By: Nastun on Fri, 20 April 2007
29 36071 Sun, 20 May 2007 18:59
By: Nastun
Pages (33): [ «    1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16    »]  Switch to threaded view of this topic Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Sun Dec 09 17:10:02 EST 2018

Total time taken to generate the page: 0.00962 seconds