FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues
Switch to threaded view of this topic  Create a new topic

    Replies Views Last message
  Small theme issue
By: Buckery on Sun, 04 March 2007
7 11506 Sun, 25 March 2007 10:44
By: Ilia
  Warning: Division by zero in pmsg.php?
By: timdogg on Wed, 07 March 2007
7 11898 Mon, 19 March 2007 19:11
By: Ilia
  phpBB to FUD conversion
By: Crimson on Fri, 09 September 2005
13 16170 Sun, 18 March 2007 14:10
By: Ilia
  Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007
9 13342 Fri, 09 March 2007 07:17
By: keopsito
  Upgrade Errors
Unable to upgrade, failure
By: ph4t0ny on Wed, 21 February 2007
5 7510 Thu, 08 March 2007 19:42
By: Ilia
  Postgres: Intstalling in non-public schema?
By: Drezil on Tue, 27 February 2007
8 16474 Sun, 04 March 2007 17:54
By: Drezil
  Two more issues...
By: Buckery on Wed, 28 February 2007
2 6607 Thu, 01 March 2007 22:20
By: Buckery
  Can not import NNTP messages
By: greg on Sun, 25 February 2007
6 8342 Thu, 01 March 2007 19:44
By: Ilia
  cant install because GLOBALS.php
By: hexxer on Mon, 26 February 2007
2 5925 Tue, 27 February 2007 01:19
By: hexxer
  Same old problem but this time...
By: Buckery on Mon, 26 February 2007
1 6142 Mon, 26 February 2007 19:21
By: Ilia
  No files can release to the forum folder
No files can release to the forum folder
By: greg on Thu, 15 February 2007
3 6220 Thu, 15 February 2007 20:55
By: greg
  Forum Mailing List integration doesn't work
Forum Mailing List integration doesn't work
By: ketchup on Thu, 08 February 2007
3 6486 Wed, 14 February 2007 18:32
By: Ilia
  Hide front page and rest from non registered users
Hide all page from anomy
By: bengalliboy on Fri, 09 February 2007
1 5041 Wed, 14 February 2007 18:23
By: Ilia
  moved server, lost some functionality
images, file attributes, admin panel
By: Lewis on Mon, 12 February 2007
1 4302 Wed, 14 February 2007 18:22
By: Ilia
  MSN link in user profile not parsed or correct
By: Jaems on Wed, 07 February 2007
2 5585 Fri, 09 February 2007 09:28
By: Jaems
  Custom Avatar Folded corrupted
By: Jaems on Thu, 08 February 2007
2 6118 Fri, 09 February 2007 09:28
By: Jaems
  moved to a new host, now getting sql error after importing backup
By: littleking on Wed, 07 February 2007
2 5650 Wed, 07 February 2007 19:41
By: littleking
  Where is WWW Root stored?
By: NomadDervish on Wed, 07 February 2007
1 5798 Wed, 07 February 2007 19:13
By: Ilia
  DELETE FROM fud26_msg_store
Cannot login to forum
By: lloydm on Mon, 29 January 2007
13 17168 Wed, 07 February 2007 19:11
By: Ilia
  Can't get any email to work
By: Jaems on Mon, 05 February 2007
7 9861 Wed, 07 February 2007 07:16
By: Jaems
  SUSE Installation Question
By: geggart on Tue, 21 November 2006
5 9103 Wed, 31 January 2007 07:32
By: eugenir
  maillist.php creating empty posts
By: sutehi on Mon, 05 April 2004
11 19199 Mon, 29 January 2007 09:01
By: DiliaK
  Fudforum upgrade from 2,7.3 to 2.7.6
Server error! Error 500
By: aaronw on Sat, 27 January 2007
2 6770 Sun, 28 January 2007 20:27
By: aaronw
  Installation CGI Error
CGI Error (HTTP Headers) at start of installation
By: juicecap on Fri, 26 January 2007
2 5495 Sun, 28 January 2007 10:29
By: Ilia
  "Current time:" incorrect i dont know what to do!
By: [Ch0De]MIDIMan on Tue, 02 April 2002
11 13990 Sun, 21 January 2007 14:39
By: Ilia
  Error on step 5
By: ubyfudder on Fri, 12 January 2007
4 7580 Thu, 18 January 2007 08:49
By: ubyfudder
  Blank home
By: NomadDervish on Fri, 12 January 2007
2 5385 Sun, 14 January 2007 12:22
By: NomadDervish
  error installing the forum
By: woznihack on Sun, 07 January 2007
3 6418 Sun, 07 January 2007 17:39
By: woznihack
  error on rebuild themes
By: Stephane on Wed, 03 January 2007
3 6492 Thu, 04 January 2007 19:33
By: Ilia
icon1.gif Warning: mysql_connect
By: WITCH on Sat, 30 December 2006
4 9546 Tue, 02 January 2007 03:36
By: WITCH
  how can i make new msg-file known to fudforum?
By: globalclown on Sat, 30 December 2006
1 4905 Sun, 31 December 2006 14:29
By: Ilia
  Strange error
By: Alexander on Tue, 19 December 2006
1 4619 Tue, 19 December 2006 10:13
By: Ilia
  EDIT: New problem
By: Buckery on Tue, 05 December 2006
2 6856 Mon, 18 December 2006 11:10
By: Ilia
  Cant for the life of me get install.php to work. Suse 10.1
By: EmpiresJPL on Tue, 05 December 2006
3 6044 Tue, 05 December 2006 14:34
By: Ilia
  2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Fri, 17 November 2006
24 22734 Wed, 29 November 2006 10:14
By: Ilia
  install.php returns 20 bytes only
By: anatoliy on Sun, 26 November 2006
4 7323 Tue, 28 November 2006 15:36
By: anatoliy
  Problems intalling in install.php on line 553
By: asespat on Fri, 24 November 2006
4 6798 Sun, 26 November 2006 13:48
By: asespat
  Can't install 2.7.6, call to undefined function fe()
By: KC-Bill on Sat, 25 November 2006
2 5304 Sun, 26 November 2006 11:16
By: Ilia
  Finally going to upgrade
By: Ernesto on Mon, 20 November 2006
4 7197 Tue, 21 November 2006 10:16
By: Ilia
  Solved: Consitency checker creating blank page
By: Ernesto on Mon, 20 November 2006
0 32405 Mon, 20 November 2006 16:05
By: Ernesto
Pages (33): [ «    1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16    »]  Switch to threaded view of this topic Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Sat Jan 20 06:12:58 EST 2018

Total time taken to generate the page: 0.00923 seconds