FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues
Switch to threaded view of this topic  Create a new topic

    Replies Views Last message
  Importing forum data
By: Buckery on Thu, 17 May 2007
1 5140 Fri, 18 May 2007 00:35
By: Astoria
  Installing FUDforum from CVS
By: pachanga on Tue, 08 May 2007
5 9330 Sun, 13 May 2007 13:27
By: Ilia
  error 406 Not Acceptable
error installing FUDforum v2.7.6
By: ianpe on Tue, 24 April 2007
2 7532 Wed, 25 April 2007 02:59
By: ianpe
  Can't add a topic, get SQL commands in browser
By: irva on Thu, 19 April 2007
4 8959 Tue, 24 April 2007 12:05
By: irva
  Data Dump Import from 2.5.2 Board
Trying to find a way to import a FUD data dump to a Board running the latest version
By: gardnecl on Mon, 23 April 2007
1 6354 Tue, 24 April 2007 12:02
By: Ilia
  Can't access Menu items after Forum Migration
By: Jaems on Tue, 17 April 2007
4 8631 Wed, 18 April 2007 02:27
By: Jaems
  I have moved a Forum to a new server and everything works except...
By: Jaems on Tue, 17 April 2007
5 10417 Tue, 17 April 2007 12:35
By: Jaems
icon9.gif FreeBSD / PHP 5 / MySQL 5
Unable to run the install script
By: acastro on Fri, 13 April 2007
1 5962 Sun, 15 April 2007 12:02
By: Ilia
  Step 5 installation error
By: Bump on Sat, 07 April 2007
1 5707 Sat, 07 April 2007 15:49
By: Bump
icon8.gif Warning: getmyuid() I can't install
By: antivirus on Sat, 31 March 2007
1 5945 Sun, 01 April 2007 15:40
By: Ilia
  Migration and Charset Issues
By: FadingSun on Sun, 18 March 2007
3 9417 Thu, 29 March 2007 20:09
By: Ilia
  Small theme issue
By: Buckery on Sun, 04 March 2007
7 12637 Sun, 25 March 2007 10:44
By: Ilia
  Warning: Division by zero in pmsg.php?
By: timdogg on Wed, 07 March 2007
7 13007 Mon, 19 March 2007 19:11
By: Ilia
  phpBB to FUD conversion
By: Crimson on Fri, 09 September 2005
13 18633 Sun, 18 March 2007 14:10
By: Ilia
  Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007
9 14695 Fri, 09 March 2007 07:17
By: keopsito
  Upgrade Errors
Unable to upgrade, failure
By: ph4t0ny on Wed, 21 February 2007
5 8334 Thu, 08 March 2007 19:42
By: Ilia
  Postgres: Intstalling in non-public schema?
By: Drezil on Tue, 27 February 2007
8 17859 Sun, 04 March 2007 17:54
By: Drezil
  Two more issues...
By: Buckery on Wed, 28 February 2007
2 7169 Thu, 01 March 2007 22:20
By: Buckery
  Can not import NNTP messages
By: greg on Sun, 25 February 2007
6 9283 Thu, 01 March 2007 19:44
By: Ilia
  cant install because GLOBALS.php
By: hexxer on Mon, 26 February 2007
2 6469 Tue, 27 February 2007 01:19
By: hexxer
  Same old problem but this time...
By: Buckery on Mon, 26 February 2007
1 6573 Mon, 26 February 2007 19:21
By: Ilia
  No files can release to the forum folder
No files can release to the forum folder
By: greg on Thu, 15 February 2007
3 6757 Thu, 15 February 2007 20:55
By: greg
  Forum Mailing List integration doesn't work
Forum Mailing List integration doesn't work
By: ketchup on Thu, 08 February 2007
3 7054 Wed, 14 February 2007 18:32
By: Ilia
  Hide front page and rest from non registered users
Hide all page from anomy
By: bengalliboy on Fri, 09 February 2007
1 5392 Wed, 14 February 2007 18:23
By: Ilia
  moved server, lost some functionality
images, file attributes, admin panel
By: Lewis on Mon, 12 February 2007
1 4679 Wed, 14 February 2007 18:22
By: Ilia
  MSN link in user profile not parsed or correct
By: Jaems on Wed, 07 February 2007
2 6013 Fri, 09 February 2007 09:28
By: Jaems
  Custom Avatar Folded corrupted
By: Jaems on Thu, 08 February 2007
2 6599 Fri, 09 February 2007 09:28
By: Jaems
  moved to a new host, now getting sql error after importing backup
By: littleking on Wed, 07 February 2007
2 6237 Wed, 07 February 2007 19:41
By: littleking
  Where is WWW Root stored?
By: NomadDervish on Wed, 07 February 2007
1 6236 Wed, 07 February 2007 19:13
By: Ilia
  DELETE FROM fud26_msg_store
Cannot login to forum
By: lloydm on Mon, 29 January 2007
13 19096 Wed, 07 February 2007 19:11
By: Ilia
  Can't get any email to work
By: Jaems on Mon, 05 February 2007
7 11005 Wed, 07 February 2007 07:16
By: Jaems
  SUSE Installation Question
By: geggart on Tue, 21 November 2006
5 10015 Wed, 31 January 2007 07:32
By: eugenir
  maillist.php creating empty posts
By: sutehi on Mon, 05 April 2004
11 21262 Mon, 29 January 2007 09:01
By: DiliaK
  Fudforum upgrade from 2,7.3 to 2.7.6
Server error! Error 500
By: aaronw on Sat, 27 January 2007
2 7275 Sun, 28 January 2007 20:27
By: aaronw
  Installation CGI Error
CGI Error (HTTP Headers) at start of installation
By: juicecap on Fri, 26 January 2007
2 6039 Sun, 28 January 2007 10:29
By: Ilia
  "Current time:" incorrect i dont know what to do!
By: [Ch0De]MIDIMan on Tue, 02 April 2002
11 15395 Sun, 21 January 2007 14:39
By: Ilia
  Error on step 5
By: ubyfudder on Fri, 12 January 2007
4 8502 Thu, 18 January 2007 08:49
By: ubyfudder
  Blank home
By: NomadDervish on Fri, 12 January 2007
2 5963 Sun, 14 January 2007 12:22
By: NomadDervish
  error installing the forum
By: woznihack on Sun, 07 January 2007
3 7042 Sun, 07 January 2007 17:39
By: woznihack
  error on rebuild themes
By: Stephane on Wed, 03 January 2007
3 7202 Thu, 04 January 2007 19:33
By: Ilia
Pages (33): [ «    1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16    »]  Switch to threaded view of this topic Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Wed Dec 12 09:23:36 EST 2018

Total time taken to generate the page: 0.00861 seconds