FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues
Switch to threaded view of this topic  Create a new topic

    Replies Views Last message
  Date polish translate
By: p4w3k on Fri, 09 December 2005
3 7007 Mon, 12 December 2005 18:40
By: Ilia
  gzuncompress problem on windows XP machine
By: zyunshen on Sun, 04 December 2005
5 13093 Thu, 08 December 2005 09:25
By: Ilia
  Need Help Setting Up Forum
By: alexyhan on Wed, 30 November 2005
7 11829 Tue, 06 December 2005 12:33
By: Ilia
icon5.gif Debian Install apt-get
By: gigafunk on Mon, 05 December 2005
1 7522 Mon, 05 December 2005 14:40
By: Ilia
  Registration fails
By: jkletch on Sun, 04 December 2005
6 9822 Mon, 05 December 2005 11:55
By: jkletch
  user cant edit Profile
By: Fred.de on Sat, 29 October 2005
16 30430 Mon, 05 December 2005 10:46
By: Ilia
  install results in blank page
By: deixu on Tue, 29 November 2005
14 16695 Sun, 04 December 2005 11:35
By: Ilia
icon5.gif svp.ne does not find the way
By: sukkoi on Thu, 01 December 2005
1 5571 Thu, 01 December 2005 10:45
By: Ilia
  Problem with polish character set on new install
By: bialy on Tue, 25 October 2005
18 19923 Mon, 28 November 2005 10:18
By: Ilia
  ini_set function
By: JanRei on Fri, 25 November 2005
3 6674 Sun, 27 November 2005 11:26
By: Ilia
  My ISP Moved my site to a new Server. Now I can't access Admin fucntions
By: JOEVAR on Mon, 21 November 2005
7 10495 Sun, 27 November 2005 11:25
By: Ilia
  CVS directories strewn about randomly - can I delete them?
By: pestie on Thu, 24 November 2005
1 6686 Sun, 27 November 2005 11:13
By: Ilia
  HTML stripped from posted email
By: PaulC on Mon, 21 November 2005
12 14746 Fri, 25 November 2005 02:08
By: PaulC
  'Locking' files from admin panel causes issues
By: PaulC on Mon, 21 November 2005
1 4876 Mon, 21 November 2005 22:19
By: Ilia
icon4.gif nntp cron job error
By: mygateway on Sat, 19 November 2005
6 8556 Sun, 20 November 2005 20:36
By: Ilia
  Blank screen after first step
By: Vital_N on Fri, 18 November 2005
5 9532 Fri, 18 November 2005 20:12
By: aris002
  fresh cvs 2.7.3? install fails due to 666?
By: aris002 on Thu, 17 November 2005
2 6462 Fri, 18 November 2005 10:25
By: Ilia
  sql_errors
By: sanduhrs on Wed, 16 November 2005
2 6276 Thu, 17 November 2005 12:39
By: Ilia
  Problems setting up FUDforum
By: desynched on Tue, 15 November 2005
1 4631 Wed, 16 November 2005 10:21
By: Ilia
  настройка форум&
By: Michel Mak on Sun, 13 November 2005
2 6135 Sun, 13 November 2005 13:56
By: Michel Mak
  Blank page after posting
By: regis on Fri, 04 November 2005
10 12759 Sat, 12 November 2005 12:49
By: regis
  2.7.2 to 2.7.3 upgrade error
By: MadJack on Fri, 04 November 2005
13 25745 Fri, 11 November 2005 17:29
By: MadJack
  Upgrade advice sought
By: treebeard on Thu, 10 November 2005
4 8035 Fri, 11 November 2005 11:01
By: treebeard
  Copyright still says 2004 on new installs
By: Shaman on Tue, 08 November 2005
1 5429 Fri, 11 November 2005 09:53
By: Ilia
  Failing to connect...
By: xenthorious on Fri, 04 November 2005
1 5044 Fri, 04 November 2005 17:15
By: Ilia
  Formatting Tools and Smiley's don't work
By: JOEVAR on Wed, 02 November 2005
3 6769 Wed, 02 November 2005 18:13
By: JOEVAR
  Upgrade to 2.7.3 error
By: keneisman on Mon, 31 October 2005
12 14366 Wed, 02 November 2005 17:53
By: Ilia
  Can't logon to the site
By: JOEVAR on Tue, 01 November 2005
1 4620 Tue, 01 November 2005 16:09
By: Ilia
  problem after step 5
By: Fred.de on Fri, 28 October 2005
6 9752 Fri, 28 October 2005 14:13
By: Fred.de
  SQL Error after installation
By: Cower on Sun, 23 October 2005
5 7757 Sun, 23 October 2005 14:50
By: Cower
  Duplicate category displays
By: Markus Allen on Thu, 15 September 2005
3 6794 Fri, 21 October 2005 10:29
By: Ilia
  Adding own header/footer
By: stuart on Tue, 18 October 2005
1 4996 Tue, 18 October 2005 18:21
By: Ilia
  Internal Server Error
By: patrick on Sun, 09 October 2005
21 22999 Tue, 18 October 2005 13:31
By: patrick
  Cannot connect to MySQL
By: stuart on Fri, 14 October 2005
2 5619 Mon, 17 October 2005 17:47
By: stuart
  fudforum and xampp
By: kimkara on Sun, 09 October 2005
2 7259 Mon, 10 October 2005 13:14
By: kimkara
  Moved to New Webserver, but Upgrade failed
By: jonmoss on Wed, 05 October 2005
8 16608 Fri, 07 October 2005 12:54
By: jonmoss
  New Install of 2.7.2 fails
By: jonmoss on Tue, 20 September 2005
12 29537 Wed, 05 October 2005 08:18
By: jonmoss
  Upgrade problems
By: cstdenis on Fri, 30 September 2005
7 9471 Tue, 04 October 2005 09:33
By: Ilia
icon8.gif Fudforum in phpgroupware missing buttons at top of page.
By: burnt-toast on Mon, 03 October 2005
1 4890 Mon, 03 October 2005 19:35
By: Ilia
  NNTP Bug in 2.72/2.73RC1
By: haitch on Fri, 30 September 2005
3 6412 Mon, 03 October 2005 10:15
By: Ilia
Pages (33): [ «    6  7  8  9  10  11  12  13  14  15  16  17  18  19  20  21    »]  Switch to threaded view of this topic Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Thu Sep 20 16:35:06 EDT 2018

Total time taken to generate the page: 0.00955 seconds