FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

SUBFORUMS
Return to the default flat view Create a new topic
icon9.gif FreeBSD / PHP 5 / MySQL 5
By: acastro on Fri, 13 April 2007 17:38
  Re: FreeBSD / PHP 5 / MySQL 5
By: Ilia on Sun, 15 April 2007 12:02
  Step 5 installation error
By: Bump on Sat, 07 April 2007 09:49
  Re: Step 5 installation error
By: Bump on Sat, 07 April 2007 15:49
icon8.gif Warning: getmyuid() I can't install
By: antivirus on Sat, 31 March 2007 22:17
  Re: Warning: getmyuid() I can't install
By: Ilia on Sun, 01 April 2007 15:40
  Migration and Charset Issues
By: FadingSun on Sun, 18 March 2007 17:48
  Re: Migration and Charset Issues
By: Ilia on Mon, 19 March 2007 19:22
  Re: Migration and Charset Issues
By: FadingSun on Wed, 28 March 2007 16:03
  Re: Migration and Charset Issues
By: Ilia on Thu, 29 March 2007 20:09
  Small theme issue
By: Buckery on Sun, 04 March 2007 18:10
  Re: Small theme issue
By: Ilia on Mon, 05 March 2007 19:11
  Re: Small theme issue
By: Buckery on Fri, 16 March 2007 21:13
  Re: Small theme issue
By: Ilia on Sun, 18 March 2007 14:25
  Re: Small theme issue
By: Buckery on Thu, 22 March 2007 12:18
  Re: Small theme issue
By: Ilia on Thu, 22 March 2007 19:36
  Re: Small theme issue
By: Marticus on Sat, 24 March 2007 12:26
  Re: Small theme issue
By: Ilia on Sun, 25 March 2007 10:44
  Warning: Division by zero in pmsg.php?
By: timdogg on Wed, 07 March 2007 11:04
  Re: Warning: Division by zero in pmsg.php?
By: timdogg on Wed, 07 March 2007 12:02
  Re: Warning: Division by zero in pmsg.php?
By: Ilia on Wed, 07 March 2007 18:45
  Re: Warning: Division by zero in pmsg.php?
By: timdogg on Fri, 16 March 2007 01:51
  Re: Warning: Division by zero in pmsg.php?
By: Ilia on Sun, 18 March 2007 13:39
  Re: Warning: Division by zero in pmsg.php?
By: timdogg on Mon, 19 March 2007 11:31
  Re: Warning: Division by zero in pmsg.php?
By: Ilia on Mon, 19 March 2007 19:11
  Re: Warning: Division by zero in pmsg.php?
By: timdogg on Wed, 07 March 2007 19:08
  phpBB to FUD conversion
By: Crimson on Fri, 09 September 2005 04:01
  Re: phpBB to FUD conversion
By: Ilia on Fri, 09 September 2005 09:56
  Re: phpBB to FUD conversion
By: Crimson on Sun, 11 September 2005 22:04
  Re: phpBB to FUD conversion
By: Crimson on Sun, 11 September 2005 22:06
  Re: phpBB to FUD conversion
By: Crimson on Sun, 11 September 2005 22:20
  Re: phpBB to FUD conversion
By: Ilia on Mon, 12 September 2005 10:13
  Re: phpBB to FUD conversion
By: Crimson on Mon, 12 September 2005 23:20
  Re: phpBB to FUD conversion
By: Ilia on Tue, 13 September 2005 18:06
  Re: phpBB to FUD conversion
By: Crimson on Tue, 13 September 2005 22:55
  Re: phpBB to FUD conversion
By: deelay on Fri, 09 March 2007 05:40
  Re: phpBB to FUD conversion
By: Ilia on Sun, 11 March 2007 11:01
  Re: phpBB to FUD conversion
By: deelay on Tue, 13 March 2007 03:50
  Re: phpBB to FUD conversion
By: deelay on Tue, 13 March 2007 13:05
  Re: phpBB to FUD conversion
By: Ilia on Sun, 18 March 2007 14:10
  Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007 13:24
  Re: Fud forum in blank! Please help.
By: Ilia on Tue, 06 March 2007 19:05
  Re: Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007 21:59
  Re: Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007 22:03
  Re: Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007 22:08
  Re: Fud forum in blank! Please help.
By: keopsito on Tue, 06 March 2007 22:37
  Re: Fud forum in blank! Please help.
By: Ilia on Wed, 07 March 2007 18:38
  Re: Fud forum in blank! Please help.
By: keopsito on Thu, 08 March 2007 09:46
  Re: Fud forum in blank! Please help.
By: Ilia on Thu, 08 March 2007 19:30
  Re: Fud forum in blank! Please help.
By: keopsito on Fri, 09 March 2007 07:17
  Upgrade Errors
By: ph4t0ny on Wed, 21 February 2007 20:48
  Re: Upgrade Errors
By: Ilia on Thu, 22 February 2007 19:43
  Re: Upgrade Errors
By: ph4t0ny on Mon, 26 February 2007 17:29
  Re: Upgrade Errors
By: Ilia on Mon, 26 February 2007 19:25
  Re: Upgrade Errors
By: ph4t0ny on Thu, 08 March 2007 15:32
  Re: Upgrade Errors
By: Ilia on Thu, 08 March 2007 19:42
  Postgres: Intstalling in non-public schema?
By: Drezil on Tue, 27 February 2007 09:54
  Re: Postgres: Intstalling in non-public schema?
By: Ilia on Tue, 27 February 2007 20:05
  Re: Postgres: Intstalling in non-public schema?
By: Drezil on Wed, 28 February 2007 04:49
  Re: Postgres: Intstalling in non-public schema?
By: Drezil on Wed, 28 February 2007 06:04
  Re: Postgres: Intstalling in non-public schema?
By: Ilia on Wed, 28 February 2007 19:05
  Re: Postgres: Intstalling in non-public schema?
By: Drezil on Wed, 28 February 2007 19:17
  Re: Postgres: Intstalling in non-public schema?
By: Drezil on Fri, 02 March 2007 12:33
  Re: Postgres: Intstalling in non-public schema?
By: Ilia on Sun, 04 March 2007 12:55
  Re: Postgres: Intstalling in non-public schema?
By: Drezil on Sun, 04 March 2007 17:54
  Two more issues...
By: Buckery on Wed, 28 February 2007 23:36
  Re: Two more issues...
By: Ilia on Thu, 01 March 2007 19:43
  Re: Two more issues...
By: Buckery on Thu, 01 March 2007 22:20
  Can not import NNTP messages
By: greg on Sun, 25 February 2007 21:34
  Re: Can not import NNTP messages
By: Ilia on Mon, 26 February 2007 19:30
  Re: Can not import NNTP messages
By: greg on Mon, 26 February 2007 21:47
  Re: Can not import NNTP messages
By: Ilia on Tue, 27 February 2007 20:06
  Re: Can not import NNTP messages
By: greg on Wed, 28 February 2007 19:30
  Re: Can not import NNTP messages
By: greg on Wed, 28 February 2007 20:50
  Re: Can not import NNTP messages
By: Ilia on Thu, 01 March 2007 19:44
  cant install because GLOBALS.php
By: hexxer on Mon, 26 February 2007 03:17
  Re: cant install because GLOBALS.php
By: Ilia on Mon, 26 February 2007 19:27
  Re: cant install because GLOBALS.php
By: hexxer on Tue, 27 February 2007 01:19
  Same old problem but this time...
By: Buckery on Mon, 26 February 2007 11:01
  Re: Same old problem but this time...
By: Ilia on Mon, 26 February 2007 19:21
  No files can release to the forum folder
By: greg on Thu, 15 February 2007 07:27
  Re: No files can release to the forum folder
By: greg on Thu, 15 February 2007 08:08
  Re: No files can release to the forum folder
By: Ilia on Thu, 15 February 2007 20:49
  Re: No files can release to the forum folder
By: greg on Thu, 15 February 2007 20:55
  Forum Mailing List integration doesn't work
By: ketchup on Thu, 08 February 2007 10:08
  Re: Forum Mailing List integration doesn't work
By: Ilia on Thu, 08 February 2007 20:09
  Re: Forum Mailing List integration doesn't work
By: ketchup on Fri, 09 February 2007 02:41
  Re: Forum Mailing List integration doesn't work
By: Ilia on Wed, 14 February 2007 18:32
  Hide front page and rest from non registered users
By: bengalliboy on Fri, 09 February 2007 23:05
  Re: Hide front page and rest from non registered users
By: Ilia on Wed, 14 February 2007 18:23
  moved server, lost some functionality
By: Lewis on Mon, 12 February 2007 20:09
  Re: moved server, lost some functionality
By: Ilia on Wed, 14 February 2007 18:22
  MSN link in user profile not parsed or correct
By: Jaems on Wed, 07 February 2007 18:49
  Re: MSN link in user profile not parsed or correct
By: Ilia on Wed, 07 February 2007 19:10
  Re: MSN link in user profile not parsed or correct
By: Jaems on Fri, 09 February 2007 09:28
  Custom Avatar Folded corrupted
By: Jaems on Thu, 08 February 2007 15:26
  Re: Custom Avatar Folded corrupted
By: Ilia on Thu, 08 February 2007 20:11
  Re: Custom Avatar Folded corrupted
By: Jaems on Fri, 09 February 2007 09:28
  moved to a new host, now getting sql error after importing backup
By: littleking on Wed, 07 February 2007 16:52
  Re: moved to a new host, now getting sql error after importing backup
By: Ilia on Wed, 07 February 2007 19:12
  Re: moved to a new host, now getting sql error after importing backup
By: littleking on Wed, 07 February 2007 19:41
  Where is WWW Root stored?
By: NomadDervish on Wed, 07 February 2007 10:35
  Re: Where is WWW Root stored?
By: Ilia on Wed, 07 February 2007 19:13
  DELETE FROM fud26_msg_store
By: lloydm on Mon, 29 January 2007 11:33
  Re: DELETE FROM fud26_msg_store
By: Ilia on Mon, 29 January 2007 19:58
  Re: DELETE FROM fud26_msg_store
By: lloydm on Mon, 29 January 2007 21:57
  Re: DELETE FROM fud26_msg_store
By: Ilia on Tue, 30 January 2007 09:11
  Re: DELETE FROM fud26_msg_store
By: lloydm on Tue, 30 January 2007 12:04
  Re: DELETE FROM fud26_msg_store
By: lloydm on Tue, 30 January 2007 20:30
  Re: DELETE FROM fud26_msg_store
By: lloydm on Wed, 31 January 2007 10:38
  Re: DELETE FROM fud26_msg_store
By: Ilia on Wed, 31 January 2007 18:26
  Re: DELETE FROM fud26_msg_store
By: lloydm on Thu, 01 February 2007 15:45
  Re: DELETE FROM fud26_msg_store
By: Ilia on Thu, 01 February 2007 18:53
  Re: DELETE FROM fud26_msg_store
By: lloydm on Thu, 01 February 2007 21:54
  Re: DELETE FROM fud26_msg_store
By: Ilia on Sun, 04 February 2007 11:45
  Re: DELETE FROM fud26_msg_store
By: lloydm on Wed, 07 February 2007 15:56
  Re: DELETE FROM fud26_msg_store
By: Ilia on Wed, 07 February 2007 19:11
  Can't get any email to work
By: Jaems on Mon, 05 February 2007 16:51
  Re: Can't get any email to work
By: Ilia on Mon, 05 February 2007 18:23
  Re: Can't get any email to work
By: Jaems on Mon, 05 February 2007 19:02
  Re: Can't get any email to work
By: Ilia on Mon, 05 February 2007 19:08
  Re: Can't get any email to work
By: Jaems on Mon, 05 February 2007 19:49
  Re: Can't get any email to work
By: Jaems on Tue, 06 February 2007 05:52
  Re: Can't get any email to work
By: Ilia on Tue, 06 February 2007 19:40
  Re: Can't get any email to work
By: Jaems on Wed, 07 February 2007 07:16
  SUSE Installation Question
By: geggart on Tue, 21 November 2006 19:47
  Re: SUSE Installation Question
By: Ilia on Wed, 22 November 2006 10:20
  Re: SUSE Installation Question
By: geggart on Wed, 22 November 2006 13:39
  Re: SUSE Installation Question
By: geggart on Wed, 22 November 2006 20:43
  Re: SUSE Installation Question
By: Ilia on Thu, 23 November 2006 09:23
  Re: SUSE Installation Question
By: eugenir on Wed, 31 January 2007 07:32
  maillist.php creating empty posts
By: sutehi on Mon, 05 April 2004 19:26
  Re: maillist.php creating empty posts
By: Ilia on Tue, 06 April 2004 09:07
  Re: maillist.php creating empty posts
By: sutehi on Tue, 06 April 2004 10:58
  Re: maillist.php creating empty posts
By: Ilia on Tue, 06 April 2004 11:22
  Re: maillist.php creating empty posts
By: sutehi on Tue, 06 April 2004 11:55
  Re : maillist.php creating empty posts
By: DiliaK on Wed, 24 January 2007 16:13
  Re: Re : maillist.php creating empty posts
By: Ilia on Wed, 24 January 2007 18:54
  Re : maillist.php creating empty posts
By: DiliaK on Thu, 25 January 2007 06:35
  Re: Re : maillist.php creating empty posts
By: Ilia on Thu, 25 January 2007 08:36
  Re : Re: Re : maillist.php creating empty posts
By: DiliaK on Thu, 25 January 2007 15:46
  Re: Re : Re: Re : maillist.php creating empty posts
By: Ilia on Thu, 25 January 2007 18:39
  Re : maillist.php creating empty posts
By: DiliaK on Mon, 29 January 2007 09:01
  Fudforum upgrade from 2,7.3 to 2.7.6
By: aaronw on Sat, 27 January 2007 16:05
  Re: Fudforum upgrade from 2,7.3 to 2.7.6
By: Ilia on Sun, 28 January 2007 10:30
  Re: Fudforum upgrade from 2,7.3 to 2.7.6
By: aaronw on Sun, 28 January 2007 20:27
  Installation CGI Error
By: juicecap on Fri, 26 January 2007 11:51
  Re: Installation CGI Error
By: juicecap on Fri, 26 January 2007 16:33
  Re: Installation CGI Error
By: Ilia on Sun, 28 January 2007 10:29
  "Current time:" incorrect i dont know what to do!
By: [Ch0De]MIDIMan on Tue, 02 April 2002 01:55
  Re: "Current time:" incorrect i dont know what to do!
By: Ilia on Tue, 02 April 2002 12:56
icon10.gif Re: "Current time:" incorrect i dont know what to do!
By: Ilia on Tue, 02 April 2002 16:35
  Re: "Current time:" incorrect i dont know what to do!
By: rnichols on Wed, 29 January 2003 11:19
  Re: "Current time:" incorrect i dont know what to do!
By: Ilia on Wed, 29 January 2003 11:29
  Re: "Current time:" incorrect i dont know what to do!
By: edav91 on Thu, 30 January 2003 17:42
  Re: "Current time:" incorrect i dont know what to do!
By: Ilia on Thu, 30 January 2003 22:18
  Re: "Current time:" incorrect i dont know what to do!
By: edav91 on Sat, 01 February 2003 08:26
icon5.gif Re: "Current time:" incorrect i dont know what to do!
By: WyleySam on Fri, 19 January 2007 16:12
  Re: "Current time:" incorrect i dont know what to do!
By: Ilia on Fri, 19 January 2007 18:36
  Re: "Current time:" incorrect i dont know what to do!
By: WyleySam on Fri, 19 January 2007 21:27
  Re: "Current time:" incorrect i dont know what to do!
By: Ilia on Sun, 21 January 2007 14:39
  Error on step 5
By: ubyfudder on Fri, 12 January 2007 16:07
  Re: Error on step 5
By: Ilia on Sun, 14 January 2007 12:10
  Re: Error on step 5
By: ubyfudder on Tue, 16 January 2007 04:27
  Re: Error on step 5
By: Ilia on Tue, 16 January 2007 19:46
  Re: Error on step 5
By: ubyfudder on Thu, 18 January 2007 08:49
  Blank home
By: NomadDervish on Fri, 12 January 2007 17:16
  Re: Blank home
By: Ilia on Sun, 14 January 2007 12:06
  Re: Blank home
By: NomadDervish on Sun, 14 January 2007 12:22
  error installing the forum
By: woznihack on Sun, 07 January 2007 09:04
  Re: error installing the forum
By: Ilia on Sun, 07 January 2007 13:42
  Re: error installing the forum
By: woznihack on Sun, 07 January 2007 16:54
  Re: error installing the forum
By: woznihack on Sun, 07 January 2007 17:39
  error on rebuild themes
By: Stephane on Wed, 03 January 2007 14:58
  Re: error on rebuild themes
By: Ilia on Wed, 03 January 2007 18:26
  Re: error on rebuild themes
By: Stephane on Thu, 04 January 2007 16:58
  Re: error on rebuild themes
By: Ilia on Thu, 04 January 2007 19:33
icon1.gif Warning: mysql_connect
By: WITCH on Sat, 30 December 2006 21:57
  Re: Warning: mysql_connect
By: globalclown on Sun, 31 December 2006 10:51
  Re: Warning: mysql_connect
By: WITCH on Sun, 31 December 2006 12:14
  Re: Warning: mysql_connect
By: globalclown on Sun, 31 December 2006 12:42
icon14.gif Re: Warning: mysql_connect
By: WITCH on Tue, 02 January 2007 03:36
  how can i make new msg-file known to fudforum?
By: globalclown on Sat, 30 December 2006 10:50
  Re: how can i make new msg-file known to fudforum?
By: Ilia on Sun, 31 December 2006 14:29
  Strange error
By: Alexander on Tue, 19 December 2006 02:01
  Re: Strange error
By: Ilia on Tue, 19 December 2006 10:13
  EDIT: New problem
By: Buckery on Tue, 05 December 2006 21:49
  Re: EDIT: New problem
By: Buckery on Sun, 17 December 2006 15:26
  Re: EDIT: New problem
By: Ilia on Mon, 18 December 2006 11:10
  Cant for the life of me get install.php to work. Suse 10.1
By: EmpiresJPL on Tue, 05 December 2006 02:26
  Re: Cant for the life of me get install.php to work. Suse 10.1
By: Ilia on Tue, 05 December 2006 09:54
  Re: Cant for the life of me get install.php to work. Suse 10.1
By: EmpiresJPL on Tue, 05 December 2006 11:37
  Re: Cant for the life of me get install.php to work. Suse 10.1
By: Ilia on Tue, 05 December 2006 14:34
  2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Fri, 17 November 2006 15:17
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: Ilia on Sun, 19 November 2006 11:40
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Sun, 19 November 2006 13:27
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: Ilia on Mon, 20 November 2006 14:12
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Mon, 20 November 2006 15:20
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: Ilia on Mon, 20 November 2006 15:35
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Mon, 20 November 2006 15:36
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: Ilia on Tue, 21 November 2006 10:20
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Tue, 21 November 2006 12:06
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Tue, 21 November 2006 12:12
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: Ilia on Wed, 22 November 2006 10:21
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Wed, 22 November 2006 13:11
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: Ilia on Thu, 23 November 2006 09:25
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Thu, 23 November 2006 09:56
  <more>
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Mon, 20 November 2006 15:29
  Re: 2.7.2 to 2.7.6, chinese to utf-8
By: redhat71 on Mon, 20 November 2006 15:35
  install.php returns 20 bytes only
By: anatoliy on Sun, 26 November 2006 08:00
  Re: install.php returns 20 bytes only
By: Ilia on Sun, 26 November 2006 10:44
  Re: install.php returns 20 bytes only
By: anatoliy on Tue, 28 November 2006 03:35
  Re: install.php returns 20 bytes only
By: Ilia on Tue, 28 November 2006 10:54
  Re: install.php returns 20 bytes only
By: anatoliy on Tue, 28 November 2006 15:36
Pages (33): [ «    1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16    »]  Return to the default flat view Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Thu Apr 19 11:51:25 EDT 2018

Total time taken to generate the page: 0.01840 seconds