FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

SUBFORUMS
Return to the default flat view Create a new topic
icon8.gif Fudforum in phpgroupware missing buttons at top of page.
By: burnt-toast on Mon, 03 October 2005 17:23
  Re: Fudforum in phpgroupware missing buttons at top of page.
By: Ilia on Mon, 03 October 2005 19:35
  NNTP Bug in 2.72/2.73RC1
By: haitch on Fri, 30 September 2005 12:12
  Re: NNTP Bug in 2.72/2.73RC1
By: Ilia on Fri, 30 September 2005 14:44
  Re: NNTP Bug in 2.72/2.73RC1
By: haitch on Fri, 30 September 2005 20:47
  Re: NNTP Bug in 2.72/2.73RC1
By: Ilia on Mon, 03 October 2005 10:15
  Problem with mailingslistmanager
By: nelius on Wed, 28 September 2005 14:28
  Re: Problem with mailingslistmanager
By: Ilia on Wed, 28 September 2005 16:04
  Re: Problem with mailingslistmanager
By: nelius on Wed, 28 September 2005 16:26
  Re: Problem with mailingslistmanager
By: Ilia on Wed, 28 September 2005 18:46
  Re: Problem with mailingslistmanager
By: nelius on Thu, 29 September 2005 03:29
  Re: Problem with mailingslistmanager
By: nelius on Thu, 29 September 2005 06:08
  Re: Problem with mailingslistmanager
By: nelius on Thu, 29 September 2005 11:59
  Re: Problem with mailingslistmanager
By: Ilia on Thu, 29 September 2005 13:50
  I guess this is something simple -- FLAT VIEW
By: dbatch on Thu, 29 September 2005 13:01
  Re: I guess this is something simple -- FLAT VIEW
By: Ilia on Thu, 29 September 2005 13:49
  The Post flood error ?!?! I have it set to 60 seconds
By: dbatch on Thu, 29 September 2005 10:43
  Re: The Post flood error ?!?! I have it set to 60 seconds
By: Ilia on Thu, 29 September 2005 10:44
  Re: The Post flood error ?!?! I have it set to 60 seconds
By: dbatch on Thu, 29 September 2005 10:51
icon14.gif Well I figure it out!!!
By: dbatch on Thu, 29 September 2005 11:15
  phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Tue, 27 September 2005 17:18
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: Ilia on Tue, 27 September 2005 17:21
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Tue, 27 September 2005 17:29
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: Ilia on Tue, 27 September 2005 17:55
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Tue, 27 September 2005 18:00
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: Ilia on Tue, 27 September 2005 18:15
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Tue, 27 September 2005 18:36
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Tue, 27 September 2005 17:42
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Wed, 28 September 2005 04:53
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: Ilia on Wed, 28 September 2005 09:54
  Re: phpBB import failed with FUDforum 2.7.3RC1
By: nuno on Thu, 29 September 2005 05:58
  Feeds fail after moving servers
By: Squeebee on Tue, 27 September 2005 16:06
  Re: Feeds fail after moving servers
By: Ilia on Tue, 27 September 2005 16:08
  Re: Feeds fail after moving servers
By: Squeebee on Tue, 27 September 2005 16:23
  Exporting User Data
By: Stijn on Tue, 27 September 2005 11:31
  Re: Exporting User Data
By: Ilia on Tue, 27 September 2005 15:23
icon8.gif Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Wed, 14 September 2005 13:16
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Wed, 14 September 2005 14:45
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Wed, 14 September 2005 15:04
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Wed, 14 September 2005 18:05
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Sat, 17 September 2005 11:28
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Mon, 19 September 2005 11:05
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Wed, 21 September 2005 10:15
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Wed, 21 September 2005 10:31
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Thu, 22 September 2005 05:36
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Thu, 22 September 2005 09:38
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Fri, 23 September 2005 21:37
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Sat, 24 September 2005 12:10
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Sun, 25 September 2005 04:04
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Sun, 25 September 2005 09:33
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Sun, 25 September 2005 10:15
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Sun, 25 September 2005 10:24
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Sun, 25 September 2005 11:11
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Ilia on Mon, 26 September 2005 09:40
  Re: Search engine broken / Upgrade to 2.7.2 failed
By: Stijn on Tue, 27 September 2005 01:45
  Failure on new install V2.7.3RC1
By: Astoria on Sun, 25 September 2005 02:31
  Re: Failure on new install V2.7.3RC1
By: Ilia on Sun, 25 September 2005 09:32
  Re: Failure on new install V2.7.3RC1
By: Astoria on Sun, 25 September 2005 20:30
  Re: Failure on new install V2.7.3RC1
By: Ilia on Mon, 26 September 2005 10:04
  Re: Failure on new install V2.7.3RC1
By: Astoria on Mon, 26 September 2005 10:17
  Re: Failure on new install V2.7.3RC1
By: Ilia on Mon, 26 September 2005 10:42
  Re: Failure on new install V2.7.3RC1
By: Astoria on Mon, 26 September 2005 18:51
  Re: Failure on new install V2.7.3RC1
By: Ilia on Mon, 26 September 2005 19:04
  Installation fails after step 5
By: Corasik on Fri, 23 September 2005 14:30
  Re: Installation fails after step 5
By: Ilia on Fri, 23 September 2005 16:26
  Re: Installation fails after step 5
By: Corasik on Fri, 23 September 2005 18:27
  New Messege Post
By: Nesto on Sat, 17 September 2005 14:32
  Finally Solved: Directory exists but the webserver has no permission
By: paddler on Thu, 15 September 2005 16:03
  Incorrect number of lines in Topic List
By: mnemonic on Sat, 10 September 2005 10:43
  Re: Incorrect number of lines in Topic List
By: mnemonic on Sat, 10 September 2005 11:01
  Re: Incorrect number of lines in Topic List
By: Ilia on Sun, 11 September 2005 13:16
  Re: Incorrect number of lines in Topic List
By: mnemonic on Sun, 11 September 2005 17:06
  Re: Incorrect number of lines in Topic List
By: Ilia on Mon, 12 September 2005 10:38
  Re: Incorrect number of lines in Topic List
By: mnemonic on Mon, 12 September 2005 12:00
icon9.gif www_root does not correspond to server_root ???
By: juicysauce on Tue, 26 February 2002 14:31
  Re: www_root does not correspond to server_root ???
By: Ilia on Tue, 26 February 2002 15:06
  Re: www_root does not correspond to server_root ???
By: juicysauce on Tue, 26 February 2002 18:07
  Re: www_root does not correspond to server_root ???
By: Ilia on Tue, 26 February 2002 18:10
  Re: www_root does not correspond to server_root ???
By: Zaxon Spox on Sat, 10 September 2005 04:25
  Re: www_root does not correspond to server_root ???
By: Zaxon Spox on Sat, 10 September 2005 04:44
  Re: www_root does not correspond to server_root ???
By: Ilia on Sun, 11 September 2005 13:20
  Fatal Error: Call to undefined function mysql_connect()
By: DaddyFix on Sat, 15 March 2003 22:17
  Re: Fatal Error: Call to undefined function mysql_connect()
By: Ilia on Sun, 16 March 2003 15:44
  Re: Fatal Error: Call to undefined function mysql_connect()
By: fraxon on Thu, 08 September 2005 07:13
  Re: Fatal Error: Call to undefined function mysql_connect()
By: Ilia on Thu, 08 September 2005 09:13
  No mailing list functionality since upgrade
By: BobB on Mon, 05 September 2005 13:20
  Re: No mailing list functionality since upgrade
By: BobB on Mon, 05 September 2005 13:53
  Re: No mailing list functionality since upgrade
By: Ilia on Mon, 05 September 2005 20:50
  Re: No mailing list functionality since upgrade
By: BobB on Wed, 07 September 2005 18:00
  Help w/ ezmlm
By: fobitz on Sat, 03 September 2005 14:59
  Re: Help w/ ezmlm
By: Ilia on Sat, 03 September 2005 15:14
  Re: Help w/ ezmlm
By: fobitz on Sat, 03 September 2005 15:23
  Re: Help w/ ezmlm
By: Ilia on Sat, 03 September 2005 15:34
  Re: Help w/ ezmlm
By: fobitz on Sat, 03 September 2005 16:35
  Re: Help w/ ezmlm
By: Ilia on Sat, 03 September 2005 16:43
  Re: Help w/ ezmlm
By: fobitz on Sun, 04 September 2005 10:08
  Re: Help w/ ezmlm
By: Ilia on Sun, 04 September 2005 12:35
  Re: Help w/ ezmlm
By: fobitz on Mon, 05 September 2005 18:45
  Re: Help w/ ezmlm
By: Ilia on Mon, 05 September 2005 20:48
  Re: Help w/ ezmlm
By: fobitz on Tue, 06 September 2005 08:12
  Re: Help w/ ezmlm
By: Ilia on Tue, 06 September 2005 10:28
  Help !
By: orsoracing on Thu, 01 September 2005 17:14
  Re: Help !
By: Ilia on Thu, 01 September 2005 17:24
  Re: Help !
By: orsoracing on Thu, 01 September 2005 17:45
  Re: Help !
By: Ilia on Thu, 01 September 2005 19:37
  Re: Help !
By: orsoracing on Thu, 01 September 2005 21:02
  Re: Help !
By: Ilia on Thu, 01 September 2005 21:41
  Re: Help !
By: orsoracing on Fri, 02 September 2005 01:11
  Re: Help !
By: Ilia on Fri, 02 September 2005 09:11
  Error
By: jkliment on Sun, 28 August 2005 17:23
  Problem solved
By: jkliment on Sun, 28 August 2005 19:04
  Re: Problem solved
By: tymp on Tue, 30 August 2005 16:46
  Re: Problem solved
By: Ilia on Tue, 30 August 2005 16:47
  Upgrade Error (Memory?)
By: ronfhof on Sat, 27 August 2005 18:19
  Re: Upgrade Error (Memory?)
By: Ilia on Sun, 28 August 2005 01:31
  Re: Upgrade Error (Memory?)
By: ronfhof on Sun, 28 August 2005 14:02
  Another installation fail
By: Melf on Sun, 28 August 2005 07:25
  Re: Another installation fail
By: Fred.de on Sun, 28 August 2005 09:08
  Re: Another installation fail
By: Ilia on Sun, 28 August 2005 11:44
  Fatal error
By: davidgordon on Fri, 26 August 2005 14:56
  Re: Fatal error
By: Ilia on Fri, 26 August 2005 17:17
  Re: Fatal error
By: davidgordon on Sun, 28 August 2005 07:26
  How do I get 2.7.2 RC1?
By: Astoria on Sat, 27 August 2005 16:42
  Re: How do I get 2.7.2 RC1?
By: Ilia on Sat, 27 August 2005 17:00
  Re: How do I get 2.7.2 RC1?
By: Astoria on Sat, 27 August 2005 17:05
  Problem with executing consistency checker
By: McGyver on Thu, 25 August 2005 12:08
  Re: Problem with executing consistency checker
By: Ilia on Thu, 25 August 2005 12:16
  Re: Problem with executing consistency checker
By: McGyver on Thu, 25 August 2005 12:28
  Re: Problem with executing consistency checker
By: Ilia on Thu, 25 August 2005 12:36
  Re: Problem with executing consistency checker
By: McGyver on Thu, 25 August 2005 13:05
  Re: Problem with executing consistency checker
By: Ilia on Fri, 26 August 2005 17:16
  Re: Problem with executing consistency checker
By: McGyver on Fri, 26 August 2005 18:02
  Re: Problem with executing consistency checker
By: Ilia on Fri, 26 August 2005 18:09
  Error in maillist.php
By: davidgordon on Thu, 25 August 2005 17:28
  Re: Error in maillist.php
By: Ilia on Thu, 25 August 2005 22:58
  Re: Error in maillist.php
By: davidgordon on Fri, 26 August 2005 03:26
  Forum verschoben -> Links gehen nicht mehr
By: roemario on Wed, 17 August 2005 09:33
  Re: Forum verschoben -> Links gehen nicht mehr
By: Ilia on Wed, 17 August 2005 09:58
  Re: Forum verschoben -> Links gehen nicht mehr
By: McGyver on Thu, 25 August 2005 12:58
  Re: Forum verschoben -> Links gehen nicht mehr
By: Ilia on Thu, 25 August 2005 14:07
  Re: Forum verschoben -> Links gehen nicht mehr
By: McGyver on Thu, 25 August 2005 15:01
  Re: Forum verschoben -> Links gehen nicht mehr
By: Ilia on Thu, 25 August 2005 15:49
  Installation-problem on Step 2
By: Melf on Thu, 25 August 2005 09:08
  Re: Installation-problem on Step 2
By: Ilia on Thu, 25 August 2005 09:15
  Re: Installation-problem on Step 2
By: Melf on Thu, 25 August 2005 09:23
icon13.gif Failed to import default data...
By: caugheygm on Tue, 23 August 2005 17:21
  Re: Failed to import default data...
By: Ilia on Tue, 23 August 2005 17:55
  Re: Failed to import default data...
By: caugheygm on Wed, 24 August 2005 03:57
icon14.gif Re: Failed to import default data...
By: caugheygm on Wed, 24 August 2005 05:56
  Re: Failed to import default data...
By: caugheygm on Wed, 24 August 2005 05:57
  Re: Failed to import default data...
By: Ilia on Wed, 24 August 2005 09:19
  Re: Failed to import default data...
By: Ilia on Wed, 24 August 2005 09:19
  Re: Failed to import default data...
By: Ilia on Wed, 24 August 2005 09:19
  Re: Failed to import default data...
By: Ilia on Wed, 24 August 2005 09:20
  a very minor issue
By: XIXs on Tue, 23 August 2005 03:59
  Re: a very minor issue
By: Ilia on Tue, 23 August 2005 09:20
  Re: a very minor issue
By: XIXs on Tue, 23 August 2005 09:28
  Re: a very minor issue
By: Ilia on Tue, 23 August 2005 09:38
  Re: a very minor issue
By: XIXs on Tue, 23 August 2005 14:49
  Re: a very minor issue
By: Ilia on Tue, 23 August 2005 19:11
  Host doesn't allow mod_php (.htaccess)
By: Astoria on Mon, 22 August 2005 23:24
  Re: Host doesn't allow mod_php (.htaccess)
By: Ilia on Mon, 22 August 2005 23:31
  Installation breaks after first screen
By: Mark Mahoon on Sun, 31 July 2005 02:30
  Re: Installation breaks after first screen
By: Ilia on Sun, 31 July 2005 10:39
  Re: Installation breaks after first screen
By: Fred.de on Sun, 14 August 2005 18:38
  Re: Installation breaks after first screen
By: Ilia on Sun, 14 August 2005 19:18
  Re: Installation breaks after first screen
By: Fred.de on Mon, 15 August 2005 05:26
  Re: Installation breaks after first screen
By: Mark Mahoon on Mon, 15 August 2005 07:38
  Re: Installation breaks after first screen
By: Fred.de on Mon, 15 August 2005 09:59
  Re: Installation breaks after first screen
By: Fred.de on Wed, 17 August 2005 01:50
  Re: Installation breaks after first screen
By: Ilia on Wed, 17 August 2005 10:09
  Re: Installation breaks after first screen
By: Fred.de on Thu, 18 August 2005 17:20
  Re: Installation breaks after first screen
By: Ilia on Thu, 18 August 2005 17:54
  Re: Installation breaks after first screen
By: Fred.de on Fri, 19 August 2005 17:10
  Re: Installation breaks after first screen
By: Ilia on Sat, 20 August 2005 11:58
  Re: Installation breaks after first screen
By: Fred.de on Sat, 20 August 2005 12:00
  Re: Installation breaks after first screen
By: Ilia on Sat, 20 August 2005 12:56
  DESPERATE
By: jkliment on Wed, 17 August 2005 12:24
  Re: DESPERATE
By: Ilia on Wed, 17 August 2005 12:34
  Re: DESPERATE
By: jkliment on Wed, 17 August 2005 12:36
  Re: DESPERATE
By: jkliment on Wed, 17 August 2005 12:38
  Re: DESPERATE
By: jkliment on Wed, 17 August 2005 14:02
  Re: DESPERATE
By: jkliment on Wed, 17 August 2005 15:25
  Re: DESPERATE
By: Ilia on Wed, 17 August 2005 20:40
  Re: DESPERATE
By: jkliment on Wed, 17 August 2005 21:15
  Re: DESPERATE
By: jkliment on Wed, 17 August 2005 23:12
  Re: DESPERATE
By: Ilia on Wed, 17 August 2005 23:30
  Re: DESPERATE
By: jkliment on Thu, 18 August 2005 03:03
  Re: DESPERATE
By: Ilia on Thu, 18 August 2005 09:01
  Japanese theme not working
By: Squeebee on Wed, 10 August 2005 00:50
  Re: Japanese theme not working
By: Ilia on Wed, 10 August 2005 08:29
  Re: Japanese theme not working
By: Squeebee on Wed, 10 August 2005 10:22
  Re: Japanese theme not working
By: Ilia on Wed, 10 August 2005 10:28
  Re: Japanese theme not working
By: Squeebee on Wed, 10 August 2005 10:41
  Re: Japanese theme not working
By: Squeebee on Wed, 10 August 2005 10:44
  Re: Japanese theme not working
By: Squeebee on Wed, 10 August 2005 11:36
  Re: Japanese theme not working
By: Ilia on Wed, 10 August 2005 11:37
  Re: Japanese theme not working
By: Squeebee on Wed, 10 August 2005 11:51
  Re: Japanese theme not working
By: Ilia on Wed, 10 August 2005 14:43
  Uninstall 2.6.15 Question
By: WilliamBurns on Tue, 12 July 2005 19:34
  Re: Uninstall 2.6.15 Question
By: Ilia on Tue, 12 July 2005 20:01
  Re: Uninstall 2.6.15 Question
By: WilliamBurns on Tue, 26 July 2005 17:17
  Re: Uninstall 2.6.15 Question
By: Ilia on Tue, 26 July 2005 17:25
  Re: Uninstall 2.6.15 Question
By: WilliamBurns on Wed, 03 August 2005 19:57
  Re: Uninstall 2.6.15 Question
By: Ilia on Thu, 04 August 2005 13:36
  Re: Uninstall 2.6.15 Question
By: WilliamBurns on Thu, 04 August 2005 15:02
  Re: Uninstall 2.6.15 Question
By: Ilia on Sun, 07 August 2005 22:17
  Permission denied - out of disk space...
By: Duke on Thu, 04 August 2005 23:11
  Re: Permission denied - out of disk space...
By: Duke on Sat, 06 August 2005 10:32
  Umask problems with mailing list integration
By: blackops on Tue, 19 July 2005 17:30
  Re: Umask problems with mailing list integration
By: Ilia on Tue, 19 July 2005 18:18
  Re: Umask problems with mailing list integration
By: blackops on Thu, 04 August 2005 01:57
  Re: Umask problems with mailing list integration
By: Ilia on Thu, 04 August 2005 13:30
  zlib version seems to decompress...
By: fenris on Sun, 31 July 2005 13:05
  Re: zlib version seems to decompress...
By: Ilia on Sun, 31 July 2005 13:11
  Can't upgrade FUDforum 2.6.13 - "Failed to parse GLOBALS.php at....&qu...
By: pozmu on Sun, 31 July 2005 06:06
  Re: Can't upgrade FUDforum 2.6.13 - "Failed to parse GLOBALS.php at......
By: Ilia on Sun, 31 July 2005 10:37
  Re: Can't upgrade FUDforum 2.6.13 - "Failed to parse GLOBALS.php at......
By: pozmu on Sun, 31 July 2005 11:11
  Re: Can't upgrade FUDforum 2.6.13 - "Failed to parse GLOBALS.php at......
By: Ilia on Sun, 31 July 2005 11:17
  Re: Can't upgrade FUDforum 2.6.13 - "Failed to parse GLOBALS.php at......
By: pozmu on Sun, 31 July 2005 11:35
  Re: Can't upgrade FUDforum 2.6.13 - "Failed to parse GLOBALS.php at......
By: Ilia on Sun, 31 July 2005 12:20
  HELP - Can't even start Installation
By: cebuanoninoy on Fri, 29 July 2005 05:18
  Re: HELP - Can't even start Installation
By: cebuanoninoy on Fri, 29 July 2005 05:47
  Re: HELP - Can't even start Installation
By: Ilia on Fri, 29 July 2005 09:24
  Re: HELP - Can't even start Installation
By: cebuanoninoy on Sat, 30 July 2005 03:07
  Re: HELP - Can't even start Installation
By: cebuanoninoy on Sat, 30 July 2005 03:09
  Re: HELP - Can't even start Installation
By: Ilia on Sat, 30 July 2005 12:48
  Re: HELP - Can't even start Installation
By: cebuanoninoy on Sun, 31 July 2005 03:35
Pages (33): [ «    7  8  9  10  11  12  13  14  15  16  17  18  19  20  21  22    »]  Return to the default flat view Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Wed Dec 12 13:51:56 EST 2018

Total time taken to generate the page: 0.01502 seconds