FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

SUBFORUMS
Return to the default flat view Create a new topic
  Users missing in Group Manager
By: Salo on Tue, 10 March 2009 14:50
  Re: Users missing in Group Manager
By: naudefj on Tue, 10 March 2009 16:21
  Re: Users missing in Group Manager
By: Salo on Tue, 10 March 2009 22:57
  Re: Users missing in Group Manager
By: naudefj on Wed, 11 March 2009 01:24
  Re: Users missing in Group Manager
By: Salo on Wed, 11 March 2009 01:38
  Re: Users missing in Group Manager
By: naudefj on Wed, 11 March 2009 02:00
  img bug introduced in most recent revision
By: Marticus on Thu, 05 March 2009 01:21
  Re: img bug introduced in most recent revision
By: Marticus on Thu, 05 March 2009 01:45
  Re: img bug introduced in most recent revision
By: naudefj on Thu, 05 March 2009 05:51
  Re: img bug introduced in most recent revision
By: Marticus on Sun, 08 March 2009 15:18
  Re: img bug introduced in most recent revision
By: Marticus on Sun, 08 March 2009 15:21
  Re: img bug introduced in most recent revision
By: Marticus on Sun, 08 March 2009 15:52
  Re: img bug introduced in most recent revision
By: Marticus on Sun, 08 March 2009 15:59
  Re: img bug introduced in most recent revision
By: naudefj on Sun, 08 March 2009 15:54
  Re: img bug introduced in most recent revision
By: Marticus on Sun, 08 March 2009 16:01
  Re: img bug introduced in most recent revision
By: Marticus on Sun, 08 March 2009 16:20
  Re: img bug introduced in most recent revision
By: naudefj on Mon, 09 March 2009 02:35
  Re: img bug introduced in most recent revision
By: naudefj on Mon, 09 March 2009 12:59
  deleting attachments causes attachment list problem
By: Marticus on Thu, 05 March 2009 01:22
  Re: deleting attachments causes attachment list problem
By: Marticus on Sun, 08 March 2009 16:04
  Re: deleting attachments causes attachment list problem
By: Marticus on Sun, 08 March 2009 16:06
  Re: deleting attachments causes attachment list problem
By: Marticus on Sun, 08 March 2009 16:08
  Re: deleting attachments causes attachment list problem
By: naudefj on Sun, 08 March 2009 16:23
  compact messages: embedded files
By: knatterklaus on Thu, 26 February 2009 19:43
  Re: compact messages: embedded files
By: naudefj on Tue, 03 March 2009 00:47
  Re: compact messages: embedded files
By: knatterklaus on Tue, 03 March 2009 11:14
  Re: compact messages: embedded files
By: naudefj on Tue, 03 March 2009 14:48
  Parse error: syntax error, unexpected '?' in
By: datasound on Wed, 11 February 2009 12:58
  Re: Parse error: syntax error, unexpected '?' in
By: naudefj on Wed, 11 February 2009 13:11
  Re: Parse error: syntax error, unexpected '?' in
By: datasound on Wed, 11 February 2009 14:26
  Re: Parse error: syntax error, unexpected '?' in
By: naudefj on Wed, 11 February 2009 15:07
  Re: Parse error: syntax error, unexpected '?' in
By: datasound on Wed, 11 February 2009 15:19
  Re: Parse error: syntax error, unexpected '?' in
By: naudefj on Wed, 11 February 2009 15:56
  Re: Parse error: syntax error, unexpected '?' in
By: Marticus on Wed, 11 February 2009 21:41
  Re: Parse error: syntax error, unexpected '?' in
By: naudefj on Tue, 03 March 2009 01:10
  maillist import from html to utf-8 incorrect
By: Peter Vendike on Sun, 01 March 2009 12:19
  Re: maillist import from html to utf-8 incorrect
By: naudefj on Sun, 01 March 2009 12:46
  Re: maillist import from html to utf-8 incorrect
By: Peter Vendike on Sun, 01 March 2009 14:22
  Re: maillist import from html to utf-8 incorrect
By: naudefj on Sun, 01 March 2009 14:58
  Re: maillist import from html to utf-8 incorrect
By: Peter Vendike on Sun, 01 March 2009 15:18
  Re: maillist import from html to utf-8 incorrect
By: Peter Vendike on Mon, 02 March 2009 06:31
  Issues with compacting messages
By: JanRei on Tue, 17 February 2009 09:42
  Re: Issues with compacting messages
By: naudefj on Tue, 17 February 2009 10:11
  Re: Issues with compacting messages
By: JanRei on Tue, 17 February 2009 10:23
  Re: Issues with compacting messages
By: naudefj on Tue, 17 February 2009 10:30
  Re: Issues with compacting messages
By: naudefj on Wed, 18 February 2009 04:05
  Re: Issues with compacting messages
By: naudefj on Fri, 20 February 2009 09:59
  Re: Issues with compacting messages
By: JanRei on Thu, 26 February 2009 07:27
  Re: Issues with compacting messages
By: naudefj on Thu, 26 February 2009 07:48
  Re: Issues with compacting messages
By: JanRei on Fri, 27 February 2009 11:37
  Re: Issues with compacting messages
By: naudefj on Fri, 27 February 2009 12:09
  Re: Issues with compacting messages
By: naudefj on Sun, 01 March 2009 13:08
  maillist.php from 2.8, 2.8RC problem
By: Peter Vendike on Sat, 28 February 2009 05:32
  Re: maillist.php from 2.8, 2.8RC problem
By: naudefj on Sat, 28 February 2009 06:48
  Re: maillist.php from 2.8, 2.8RC problem
By: Peter Vendike on Sat, 28 February 2009 07:30
  error compacting messages
By: littleking on Thu, 26 February 2009 18:26
  Re: error compacting messages
By: naudefj on Fri, 27 February 2009 10:35
  Re: error compacting messages
By: littleking on Fri, 27 February 2009 11:23
  Re: error compacting messages
By: littleking on Fri, 27 February 2009 11:27
  Re: error compacting messages
By: naudefj on Fri, 27 February 2009 11:31
  Re: error compacting messages
By: littleking on Fri, 27 February 2009 11:34
  Re: error compacting messages
By: naudefj on Fri, 27 February 2009 12:05
  Re: error compacting messages
By: littleking on Fri, 27 February 2009 13:15
  Re: error compacting messages
By: JanRei on Sat, 28 February 2009 06:46
  Re: error compacting messages
By: littleking on Sat, 28 February 2009 07:13
  subscriptions ucp theme
By: Marticus on Thu, 26 February 2009 16:00
  Re: subscriptions ucp theme
By: naudefj on Fri, 27 February 2009 10:52
  mnav theme mispelling
By: Marticus on Thu, 26 February 2009 17:36
  Re: mnav theme mispelling
By: naudefj on Fri, 27 February 2009 01:25
  error rebuilding search index
By: littleking on Thu, 26 February 2009 18:27
  Possible exploit- hackers access my ACP
By: TheBarnes on Thu, 26 February 2009 05:52
  Re: Possible exploit- hackers access my ACP
By: naudefj on Thu, 26 February 2009 06:29
  Re: Possible exploit- hackers access my ACP
By: TheBarnes on Thu, 26 February 2009 07:03
  Re: Possible exploit- hackers access my ACP
By: naudefj on Thu, 26 February 2009 07:34
  Re: Possible exploit- hackers access my ACP
By: TheBarnes on Thu, 26 February 2009 08:07
  Re: Possible exploit- hackers access my ACP
By: naudefj on Thu, 26 February 2009 08:44
  Re: Possible exploit- hackers access my ACP
By: TheBarnes on Thu, 26 February 2009 09:26
  Re: Possible exploit- hackers access my ACP
By: naudefj on Thu, 26 February 2009 09:49
  Re: Possible exploit- hackers access my ACP
By: TheBarnes on Thu, 26 February 2009 09:55
  Re: Possible exploit- hackers access my ACP
By: naudefj on Thu, 26 February 2009 11:07
  Re: Possible exploit- hackers access my ACP
By: TheBarnes on Thu, 26 February 2009 11:56
  Resize Controls code broken
By: Marticus on Thu, 26 February 2009 02:27
  Re: Resize Controls code broken
By: naudefj on Thu, 26 February 2009 02:44
  Re: Resize Controls code broken
By: Marticus on Thu, 26 February 2009 03:35
  Re: Resize Controls code broken
By: naudefj on Thu, 26 February 2009 09:16
  Small issues probably related to the new search box
By: JanRei on Tue, 17 February 2009 09:36
  Re: Small issues probably related to the new search box
By: naudefj on Tue, 17 February 2009 10:33
  Re: Small issues probably related to the new search box
By: naudefj on Thu, 26 February 2009 04:35
  USENET sync breaks and goes into endless cycle when it encounters attachmen...
By: kerryg on Thu, 05 February 2009 02:13
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: naudefj on Thu, 05 February 2009 05:53
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Thu, 05 February 2009 20:02
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: naudefj on Sun, 08 February 2009 11:39
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Sun, 08 February 2009 14:11
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: Marticus on Sun, 08 February 2009 15:39
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Sun, 08 February 2009 15:46
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: Marticus on Sun, 08 February 2009 15:51
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Sun, 08 February 2009 16:08
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Sun, 08 February 2009 20:30
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: naudefj on Mon, 09 February 2009 11:31
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Mon, 09 February 2009 17:03
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: naudefj on Tue, 10 February 2009 00:05
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Tue, 10 February 2009 01:14
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Tue, 10 February 2009 03:13
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: Marticus on Wed, 11 February 2009 21:44
  Re: USENET sync breaks and goes into endless cycle when it encounters attac...
By: kerryg on Wed, 11 February 2009 22:19
  <more>
  Small bug - "Members" list does not sort by join date.
By: kerryg on Sat, 14 February 2009 14:58
  Re: Small bug - "Members" list does not sort by join date.
By: naudefj on Tue, 17 February 2009 10:20
  Re: Small bug - "Members" list does not sort by join date.
By: kerryg on Wed, 18 February 2009 02:58
  Re: Small bug - "Members" list does not sort by join date.
By: naudefj on Wed, 18 February 2009 03:10
  Re: Small bug - "Members" list does not sort by join date.
By: kerryg on Wed, 18 February 2009 12:04
  Re: Small bug - "Members" list does not sort by join date.
By: naudefj on Thu, 19 February 2009 00:01
  Re: Small bug - "Members" list does not sort by join date.
By: kerryg on Thu, 19 February 2009 01:30
  Re: Small bug - "Members" list does not sort by join date.
By: naudefj on Thu, 19 February 2009 13:30
  Don't login
By: Ð Ð»ÐµÐºÑ ÐµÐ¹ on Wed, 11 February 2009 12:19
  Re: Don't login
By: naudefj on Wed, 11 February 2009 12:26
  Re: Don't login
By: Ð Ð»ÐµÐºÑ ÐµÐ¹ on Thu, 12 February 2009 02:03
  Re: Don't login
By: naudefj on Thu, 12 February 2009 10:21
  Re: Don't login
By: Ð Ð»ÐµÐºÑ ÐµÐ¹ on Fri, 13 February 2009 07:08
  Re: Don't login
By: Ciska on Wed, 18 February 2009 04:14
  Bug related to file attachments when using FUDforum with PostgreSQL
By: lstep on Mon, 02 February 2009 04:44
  Re: FUDforum 2.8.0RC1 Released
By: naudefj on Mon, 02 February 2009 08:11
  Re: FUDforum 2.8.0RC1 Released
By: lstep on Mon, 02 February 2009 09:16
icon8.gif Re: Bug related to file attachments when using FUDforum with PostgreSQL
By: lstep on Wed, 04 February 2009 18:37
  Re: Bug related to file attachments when using FUDforum with PostgreSQL
By: Marticus on Fri, 06 February 2009 19:31
  Re: Bug related to file attachments when using FUDforum with PostgreSQL
By: naudefj on Thu, 12 February 2009 14:54
  No correct show any symbols
By: Ð Ð»ÐµÐºÑ ÐµÐ¹ on Thu, 12 February 2009 02:09
  Re: No correct show any symbols
By: naudefj on Thu, 12 February 2009 10:09
  NNTP MIME type missed
By: jcarter on Wed, 20 September 2006 13:23
  Re: NNTP MIME type missed
By: Ilia on Thu, 21 September 2006 18:34
  Re: NNTP MIME type missed
By: kerryg on Sun, 08 February 2009 13:51
  GeoIP not working?
By: kerryg on Thu, 05 February 2009 12:41
  Tiny bug in Category and Forum Management (RESOLVED)
By: kerryg on Thu, 05 February 2009 02:28
  Re: Tiny bug in Category and Forum Management
By: naudefj on Thu, 05 February 2009 05:25
  Re: Tiny bug in Category and Forum Management
By: kerryg on Thu, 05 February 2009 12:33
  2.8 installer cosmetics issue
By: Marticus on Thu, 05 February 2009 06:06
  Re: 2.8 installer cosmetics issue
By: naudefj on Thu, 05 February 2009 06:13
  THEMES DELETED? (RESOLVED)
By: kerryg on Thu, 05 February 2009 02:06
  Re: THEMES DELETED?
By: naudefj on Thu, 05 February 2009 05:40
  USENET sync breaks when it encounters posts w/"null" subjects (RE...
By: kerryg on Sun, 18 January 2009 20:18
  Re: USENET sync breaks when it encounters posts w/"null" subjects
By: naudefj on Mon, 19 January 2009 03:27
  Re: USENET sync breaks when it encounters posts w/"null" subjects
By: naudefj on Thu, 22 January 2009 16:02
  Re: USENET sync breaks when it encounters posts w/"null" subjects
By: kerryg on Thu, 22 January 2009 19:27
  Re: USENET sync breaks when it encounters posts w/"null" subjects
By: naudefj on Fri, 23 January 2009 00:35
  Re: USENET sync breaks when it encounters posts w/"null" subjects
By: kerryg on Fri, 23 January 2009 02:59
  Postgres 8.03 Issue
By: Rodge on Mon, 18 August 2008 02:17
  Re: Postgres 8.03 Issue
By: naudefj on Tue, 20 January 2009 04:12
  Anonymous posting not working in 2.7.7 / account moderator problem
By: n3rd on Sat, 04 October 2008 00:16
  Re: Anonymous posting not working in 2.7.7 / account moderator problem
By: naudefj on Wed, 14 January 2009 06:39
  Re: Anonymous posting not working in 2.7.7 / account moderator problem
By: naudefj on Thu, 15 January 2009 15:56
  Blank index page
By: otherbird on Tue, 30 December 2008 11:39
  Re: Blank index page
By: naudefj on Tue, 30 December 2008 13:07
  Re: Blank index page
By: otherbird on Wed, 31 December 2008 11:44
  Re: Blank index page
By: naudefj on Wed, 31 December 2008 12:12
  Re: Blank index page
By: otherbird on Wed, 31 December 2008 12:22
  Bust-a-punk sent for temporary bans as well as permanent ones
By: Astoria on Sun, 28 September 2008 20:39
  Minor issue with older version
By: DaveQB on Fri, 05 September 2008 02:24
  Memory error running forum consistency
By: kolerij on Wed, 27 August 2008 16:40
  Re: Memory error running forum consistency
By: kolerij on Thu, 28 August 2008 09:10
  Problem with RSS
By: bers on Mon, 25 August 2008 19:55
  Re: Problem with RSS
By: Ernesto on Wed, 27 August 2008 09:55
  Random forum lockouts...
By: krbvroc1 on Wed, 07 May 2008 00:03
  Re: Random forum lockouts...
By: Ilia on Wed, 07 May 2008 19:48
  Re: Random forum lockouts...
By: krbvroc1 on Thu, 08 May 2008 12:23
  alias and brackets
By: krbvroc1 on Mon, 05 May 2008 22:18
  Re: alias and brackets
By: Ilia on Tue, 06 May 2008 19:15
  CVS is out of order
By: math_adm on Tue, 06 July 2004 05:39
  Re: CVS is out of order
By: Ilia on Tue, 06 July 2004 10:18
  Re: CVS is out of order
By: krbvroc1 on Mon, 05 May 2008 22:07
  Re: CVS is out of order
By: Ilia on Tue, 06 May 2008 19:13
  Minor bug in the default header template
By: keithieopia on Wed, 16 April 2008 05:15
  Re: Minor bug in the default header template
By: Ilia on Wed, 16 April 2008 13:34
  Re: Minor bug in the default header template
By: naudefj on Sun, 27 April 2008 14:18
  Re: Minor bug in the default header template
By: Ilia on Mon, 28 April 2008 17:49
  Private messages
By: Alexey on Mon, 31 December 2007 10:44
  Re: Private messages
By: Ilia on Mon, 31 December 2007 16:10
  Re: Private messages
By: Alexey on Tue, 01 January 2008 01:57
  Re: Private messages
By: Alexey on Sun, 13 January 2008 03:52
  Re: Private messages
By: Ilia on Sun, 13 January 2008 11:45
  Re: Private messages
By: Alexey on Sun, 13 January 2008 12:11
  Re: Private messages
By: Ilia on Mon, 14 January 2008 13:59
  Re: Private messages
By: Alexey on Tue, 15 January 2008 00:35
  Re: Private messages
By: Ilia on Tue, 15 January 2008 20:59
  Re: Private messages
By: Alexey on Sat, 19 April 2008 11:47
  Re: Private messages
By: Ilia on Sun, 20 April 2008 09:53
  Re: Private messages
By: Alexey on Sun, 20 April 2008 11:48
  Re: Private messages
By: Ilia on Mon, 21 April 2008 10:36
  Re: Private messages
By: Alexey on Mon, 21 April 2008 10:47
  Re: Private messages
By: Ilia on Tue, 22 April 2008 13:57
  Re: Private messages
By: Alexey on Tue, 22 April 2008 14:24
  JavaScript Broken after Import forum data
By: dfgngirl on Sun, 13 April 2008 12:16
  Re: JavaScript Broken after Import forum data
By: Ilia on Mon, 14 April 2008 16:00
  Re: JavaScript Broken after Import forum data
By: dfgngirl on Mon, 14 April 2008 16:35
  Re: JavaScript Broken after Import forum data
By: dfgngirl on Mon, 14 April 2008 21:16
  Re: JavaScript Broken after Import forum data
By: dfgngirl on Tue, 15 April 2008 11:22
  Forum dies after some accounts...
By: dfgngirl on Mon, 31 March 2008 20:43
  Re: Forum dies after some accounts...
By: Ilia on Tue, 01 April 2008 14:22
  Re: Forum dies after some accounts...
By: dfgngirl on Wed, 02 April 2008 12:52
  Re: Forum dies after some accounts...
By: dfgngirl on Wed, 02 April 2008 17:03
  Re: Forum dies after some accounts...
By: Ilia on Thu, 03 April 2008 13:58
  Re: Forum dies after some accounts...
By: dfgngirl on Sun, 13 April 2008 12:03
  Re: Forum dies after some accounts...
By: Ilia on Mon, 14 April 2008 16:08
  Re: Forum dies after some accounts...
By: dfgngirl on Mon, 14 April 2008 17:54
Pages (48): [ «    3  4  5  6  7  8  9  10  11  12  13  14  15  16  17  18    »]  Return to the default flat view Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Tue Jul 17 19:12:24 EDT 2018

Total time taken to generate the page: 0.01828 seconds