FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

SUBFORUMS
Return to the default flat view Create a new topic
  [BUG] undefined property stdClass::$twitter
By: arthurthornton on Mon, 26 April 2010 21:20
  Re: [BUG] undefined property stdClass::$twitter
By: naudefj on Tue, 27 April 2010 03:03
  Mail List Importing to Forum, All Messages in One Thread
By: jm2morri on Sat, 24 April 2010 09:30
  Re: Mail List Importing to Forum, All Messages in One Thread
By: jm2morri on Sat, 24 April 2010 09:42
  autolinking should include the () characters
By: djzort on Thu, 22 April 2010 06:01
  Re: autolinking should include the () characters
By: naudefj on Thu, 22 April 2010 07:57
  3.0.1 XML Integration
By: jm2morri on Fri, 16 April 2010 08:37
  Re: 3.0.1 XML Integration
By: naudefj on Fri, 16 April 2010 11:01
  Re: 3.0.1 XML Integration
By: jm2morri on Fri, 16 April 2010 11:36
  Minimize message icon appears twice?
By: HyTronix on Wed, 14 April 2010 10:06
  Re: Minimize message icon appears twice?
By: HyTronix on Wed, 14 April 2010 10:35
  Re: Minimize message icon appears twice?
By: naudefj on Wed, 14 April 2010 17:04
  Some small issues
By: JanRei on Fri, 26 March 2010 19:01
  Re: Some small issues
By: naudefj on Sat, 27 March 2010 04:33
  Re: Some small issues
By: JanRei on Sun, 28 March 2010 18:11
  Re: Some small issues
By: naudefj on Mon, 29 March 2010 14:51
  Re: Some small issues
By: JanRei on Mon, 29 March 2010 18:29
  Re: Some small issues
By: naudefj on Tue, 30 March 2010 15:01
  Messages are garbled after mporting from backup
By: TonyMarston on Sat, 27 March 2010 14:38
  Unable to import into FUDForum2Go appliance
By: TonyMarston on Mon, 22 March 2010 10:52
  Re: Unable to import into FUDForum2Go appliance
By: naudefj on Mon, 22 March 2010 11:35
  Re: Unable to import into FUDForum2Go appliance
By: TonyMarston on Tue, 23 March 2010 06:34
  Re: Unable to import into FUDForum2Go appliance
By: naudefj on Tue, 23 March 2010 17:16
  Re: Unable to import into FUDForum2Go appliance
By: TonyMarston on Sat, 27 March 2010 07:02
  Re: Unable to import into FUDForum2Go appliance
By: naudefj on Sat, 27 March 2010 07:36
  Re: Unable to import into FUDForum2Go appliance
By: TonyMarston on Sat, 27 March 2010 14:01
  XML Aggregation fails if articles have no 'link' element
By: wsaxon on Thu, 25 March 2010 16:34
  Re: XML Aggregation fails if articles have no 'link' element
By: naudefj on Fri, 26 March 2010 14:01
  custom avatar
By: danliker on Tue, 16 March 2010 17:04
  Re: custom avatar
By: naudefj on Tue, 16 March 2010 18:41
  Aw: Re: custom avatar
By: danliker on Wed, 17 March 2010 05:11
  Re: Aw: Re: custom avatar
By: naudefj on Wed, 17 March 2010 05:37
  Re: Aw: Re: custom avatar
By: danliker on Fri, 19 March 2010 06:32
  Re: Aw: Re: custom avatar
By: naudefj on Fri, 19 March 2010 12:30
  Prefix on answers
By: danliker on Tue, 16 March 2010 13:52
  Re: Prefix on answers
By: naudefj on Wed, 17 March 2010 05:46
  Aw: Re: Prefix on answers
By: danliker on Wed, 17 March 2010 07:54
  Re: Aw: Re: Prefix on answers
By: naudefj on Wed, 17 March 2010 08:39
  Aw: Re: Aw: Re: Prefix on answers
By: danliker on Wed, 17 March 2010 11:42
  FUDApi - fetch categories
By: jlundan on Sat, 20 February 2010 22:56
  Re: FUDApi - fetch categories
By: naudefj on Sun, 21 February 2010 03:18
  Re: FUDApi - fetch categories
By: jlundan on Sun, 21 February 2010 04:08
  Problem with FUDforum API global variables
By: jlundan on Sat, 20 February 2010 22:31
  Re: Problem with FUDforum API global variables
By: naudefj on Sun, 21 February 2010 03:23
  Re: Problem with FUDforum API global variables
By: jlundan on Sun, 21 February 2010 03:45
  Query failed: ERROR: value too long for type character varying(100)
By: ggeldenhuys on Thu, 18 February 2010 10:10
  Re: Query failed: ERROR: value too long for type character varying(100)
By: ggeldenhuys on Thu, 18 February 2010 10:25
  Re: Query failed: ERROR: value too long for type character varying(100)
By: naudefj on Thu, 18 February 2010 14:57
  Re: Query failed: ERROR: value too long for type character varying(100)
By: ggeldenhuys on Fri, 19 February 2010 02:39
  NNTP Import of Messages without Content-Type in Header
By: jm2morri on Thu, 11 February 2010 12:49
  Re: NNTP Import of Messages without Content-Type in Header
By: naudefj on Thu, 11 February 2010 14:13
  Re: NNTP Import of Messages without Content-Type in Header
By: jm2morri on Thu, 11 February 2010 18:09
  Re: NNTP Import of Messages without Content-Type in Header
By: naudefj on Fri, 12 February 2010 09:17
  Re: NNTP Import of Messages without Content-Type in Header
By: jm2morri on Fri, 12 February 2010 10:50
  Re: NNTP Import of Messages without Content-Type in Header
By: naudefj on Fri, 12 February 2010 12:13
  XML Aggregation :: Variable not Defined Warning
By: jm2morri on Fri, 29 January 2010 09:23
  Re: XML Aggregation :: Variable not Defined Warning
By: naudefj on Sat, 30 January 2010 02:41
  Re: XML Aggregation :: Variable not Defined Warning
By: naudefj on Sun, 07 February 2010 03:56
  NNTP Sync PHP Warning
By: jm2morri on Mon, 01 February 2010 17:38
  NNTP import stuck in a loop
By: LADave on Tue, 26 January 2010 18:57
  Re: NNTP import stuck in a loop
By: naudefj on Wed, 27 January 2010 01:09
  Re: NNTP import stuck in a loop
By: LADave on Wed, 27 January 2010 12:57
  Re: NNTP import stuck in a loop
By: naudefj on Wed, 27 January 2010 16:02
  slow reply
By: littleking on Wed, 20 January 2010 07:35
  Re: slow reply
By: naudefj on Wed, 20 January 2010 13:52
  Re: slow reply
By: littleking on Wed, 20 January 2010 19:05
  Re: slow reply
By: littleking on Wed, 20 January 2010 20:03
  Re: slow reply
By: naudefj on Thu, 21 January 2010 10:29
  Moderate Forum Posts...
By: rover_scan on Mon, 11 January 2010 07:14
  Re: Moderate Forum Posts...
By: naudefj on Mon, 11 January 2010 11:21
  Re: Moderate Forum Posts...
By: rover_scan on Mon, 11 January 2010 13:24
  Re: Moderate Forum Posts...
By: naudefj on Mon, 11 January 2010 13:41
  i have some trobles// Need help
By: rover_scan on Mon, 04 January 2010 01:20
  Re: i have some trobles// Need help
By: rover_scan on Mon, 04 January 2010 09:24
  Re: i have some trobles// Need help
By: naudefj on Mon, 04 January 2010 10:32
  Re: i have some trobles// Need help
By: rover_scan on Mon, 04 January 2010 11:46
  Re: i have some trobles// Need help
By: naudefj on Mon, 04 January 2010 13:19
  Re: i have some trobles// Need help
By: rover_scan on Mon, 04 January 2010 13:39
  Re: i have some trobles// Need help
By: rover_scan on Mon, 04 January 2010 14:03
  Re: i have some trobles// Need help
By: naudefj on Mon, 04 January 2010 14:44
  Re: i have some trobles// Need help
By: rover_scan on Tue, 05 January 2010 00:07
  Re: i have some trobles// Need help
By: rover_scan on Tue, 05 January 2010 22:29
  Re: i have some trobles// Need help
By: naudefj on Wed, 06 January 2010 01:08
  Re: i have some trobles// Need help
By: rover_scan on Wed, 06 January 2010 11:04
icon5.gif Invisible message icons
By: gorm on Sun, 03 January 2010 13:34
icon5.gif Re: Invisible message icons
By: gorm on Sun, 03 January 2010 13:39
  Re: Invisible message icons
By: naudefj on Sun, 03 January 2010 13:54
  Re: Invisible message icons
By: gorm on Mon, 04 January 2010 04:10
  Re: Invisible message icons
By: naudefj on Mon, 04 January 2010 10:13
  Re: Invisible message icons
By: naudefj on Mon, 04 January 2010 13:57
  Re: Invisible message icons
By: gorm on Mon, 04 January 2010 17:10
  ru lanugage [fudforum 3]
By: dmitriy on Mon, 04 January 2010 09:51
  Re: ru lanugage [fudforum 3]
By: naudefj on Mon, 04 January 2010 13:32
  Post notifications for forum moderators appear to be mailed in the *poster'...
By: kerryg on Fri, 01 January 2010 22:51
  Re: Post notifications for forum moderators appear to be mailed in the *pos...
By: naudefj on Sat, 02 January 2010 03:28
  Re: Post notifications for forum moderators appear to be mailed in the *pos...
By: kerryg on Sat, 02 January 2010 03:39
  Re: Post notifications for forum moderators appear to be mailed in the *pos...
By: naudefj on Sat, 02 January 2010 03:51
  XML Aggregation Imports the Same Article Every Time xmlagg.php is Run
By: jm2morri on Mon, 28 December 2009 23:48
  Re: XML Aggregation Imports the Same Article Every Time xmlagg.php is Run
By: naudefj on Tue, 29 December 2009 01:01
  Re: XML Aggregation Imports the Same Article Every Time xmlagg.php is Run
By: jm2morri on Tue, 29 December 2009 10:23
  Re: XML Aggregation Imports the Same Article Every Time xmlagg.php is Run
By: naudefj on Tue, 29 December 2009 13:05
  Re: XML Aggregation Imports the Same Article Every Time xmlagg.php is Run
By: jm2morri on Tue, 29 December 2009 15:41
  Re: XML Aggregation Imports the Same Article Every Time xmlagg.php is Run
By: naudefj on Thu, 31 December 2009 00:08
  delete all messages by this user
By: littleking on Wed, 30 December 2009 07:37
  Re: delete all messages by this user
By: naudefj on Wed, 30 December 2009 09:25
  Re: delete all messages by this user
By: littleking on Wed, 30 December 2009 10:15
  forest green template set
By: littleking on Mon, 21 December 2009 13:30
  Re: forest green template set
By: littleking on Mon, 21 December 2009 13:33
  Re: forest green template set
By: naudefj on Mon, 21 December 2009 14:07
  bug when registering a new user
By: GRninja on Fri, 20 November 2009 07:49
  Re: bug when registering a new user
By: naudefj on Fri, 20 November 2009 09:18
  Re: bug when registering a new user
By: GRninja on Tue, 24 November 2009 11:49
  Re: bug when registering a new user
By: naudefj on Tue, 24 November 2009 15:09
  Re: bug when registering a new user
By: GRninja on Wed, 25 November 2009 04:24
  Re: bug when registering a new user
By: naudefj on Wed, 25 November 2009 08:51
  Re: bug when registering a new user
By: GRninja on Wed, 25 November 2009 12:02
  Re: bug when registering a new user
By: naudefj on Wed, 25 November 2009 12:27
  Re: bug when registering a new user
By: GRninja on Thu, 26 November 2009 05:25
  Re: bug when registering a new user
By: naudefj on Thu, 26 November 2009 06:01
  Re: bug when registering a new user
By: trepstrer on Thu, 26 November 2009 06:44
  Re: bug when registering a new user
By: GRninja on Thu, 26 November 2009 06:58
  Re: bug when registering a new user
By: naudefj on Thu, 26 November 2009 09:12
  Re: bug when registering a new user
By: alexf2000 on Mon, 07 December 2009 18:27
  Accidental moderator
By: gorm on Mon, 07 December 2009 00:57
  Re: Accidental moderator
By: naudefj on Mon, 07 December 2009 01:06
  Re: Accidental moderator
By: gorm on Mon, 07 December 2009 05:58
  Re: Accidental moderator
By: naudefj on Mon, 07 December 2009 11:10
  Problems sending NNTP messages.
By: LADave on Fri, 04 December 2009 14:14
  Re: Problems sending NNTP messages.
By: naudefj on Sat, 05 December 2009 02:46
  Re: Problems sending NNTP messages.
By: LADave on Sat, 05 December 2009 18:08
  Re: Problems sending NNTP messages.
By: naudefj on Sun, 06 December 2009 00:13
  cannot upgrade from RC1 to release
By: littleking on Sat, 28 November 2009 12:36
  Re: cannot upgrade from RC1 to release
By: The Witcher on Sat, 28 November 2009 13:27
  Re: cannot upgrade from RC1 to release
By: nozafc on Sun, 29 November 2009 14:11
  Re: cannot upgrade from RC1 to release
By: littleking on Sun, 29 November 2009 16:57
  Re: cannot upgrade from RC1 to release
By: The Witcher on Sun, 29 November 2009 18:44
  Re: cannot upgrade from RC1 to release
By: nozafc on Sun, 29 November 2009 20:35
  Re: cannot upgrade from RC1 to release
By: The Witcher on Mon, 30 November 2009 14:16
  xmlagg.php error when executing
By: littleking on Mon, 14 September 2009 12:53
  Re: xmlagg.php error when executing
By: littleking on Mon, 14 September 2009 13:46
  Re: xmlagg.php error when executing
By: naudefj on Mon, 14 September 2009 14:54
  Re: xmlagg.php error when executing
By: naudefj on Mon, 14 September 2009 14:59
  Re: xmlagg.php error when executing
By: littleking on Mon, 14 September 2009 15:04
  Re: xmlagg.php error when executing
By: naudefj on Mon, 14 September 2009 15:21
  Re: xmlagg.php error when executing
By: littleking on Mon, 14 September 2009 15:23
  Re: xmlagg.php error when executing
By: naudefj on Wed, 16 September 2009 02:01
  Re: xmlagg.php error when executing
By: littleking on Wed, 16 September 2009 13:20
  Re: xmlagg.php error when executing
By: naudefj on Wed, 16 September 2009 16:20
  Re: xmlagg.php error when executing
By: littleking on Tue, 10 November 2009 19:52
  Re: xmlagg.php error when executing
By: naudefj on Wed, 11 November 2009 01:28
  Re: xmlagg.php error when executing
By: littleking on Sun, 29 November 2009 17:43
  Re: xmlagg.php error when executing
By: naudefj on Sun, 29 November 2009 21:10
  RDF Feed Author Field is Blank Sometimes
By: jm2morri on Thu, 19 November 2009 08:10
  Re: RDF Feed Author Field is Blank Sometimes
By: naudefj on Sun, 22 November 2009 10:08
  Re: RDF Feed Author Field is Blank Sometimes
By: jm2morri on Wed, 25 November 2009 10:13
  Re: RDF Feed Author Field is Blank Sometimes
By: naudefj on Wed, 25 November 2009 10:31
  Re: RDF Feed Author Field is Blank Sometimes
By: jm2morri on Wed, 25 November 2009 10:57
  Re: RDF Feed Author Field is Blank Sometimes
By: jm2morri on Wed, 25 November 2009 10:59
  Re: RDF Feed Author Field is Blank Sometimes
By: naudefj on Wed, 25 November 2009 11:02
  Re: RDF Feed Author Field is Blank Sometimes
By: jm2morri on Wed, 25 November 2009 23:20
  Some German NNTP Posts Still Have Unrecognized Characters
By: jm2morri on Mon, 23 November 2009 09:57
  NNTP Topic is Truncated sometimes with German Characters
By: jm2morri on Mon, 23 November 2009 09:51
  Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Fri, 01 May 2009 20:49
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: naudefj on Sat, 02 May 2009 04:12
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Sat, 02 May 2009 14:16
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Sat, 02 May 2009 14:34
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: naudefj on Sat, 02 May 2009 16:56
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Sat, 02 May 2009 17:44
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: naudefj on Sun, 03 May 2009 01:54
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Tue, 05 May 2009 01:16
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Wed, 06 May 2009 13:45
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: naudefj on Wed, 06 May 2009 14:15
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Wed, 06 May 2009 14:27
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Thu, 07 May 2009 14:24
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: kerryg on Fri, 08 May 2009 12:20
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: naudefj on Sat, 09 May 2009 01:27
  <more>
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: G0mez on Sat, 21 November 2009 09:23
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: G0mez on Sat, 21 November 2009 09:40
  Re: Can't rebuild, compact or do datadump, and NNTP sync fails
By: naudefj on Sat, 21 November 2009 10:39
  nntp import notice
By: jm2morri on Mon, 16 November 2009 11:13
  Re: nntp import notice
By: naudefj on Mon, 16 November 2009 11:31
  Re: nntp import notice
By: jm2morri on Tue, 17 November 2009 09:10
  nntp import crashed
By: jm2morri on Wed, 11 November 2009 18:03
  Re: nntp import crashed
By: naudefj on Thu, 12 November 2009 15:49
  Re: nntp import crashed
By: jm2morri on Fri, 13 November 2009 07:45
  Re: nntp import crashed
By: naudefj on Fri, 13 November 2009 16:36
  Re: nntp import crashed
By: jm2morri on Fri, 13 November 2009 23:55
  Re: nntp import crashed
By: naudefj on Sat, 14 November 2009 02:22
  Re: nntp import crashed
By: jm2morri on Sat, 14 November 2009 14:56
  Re: nntp import crashed
By: naudefj on Sat, 14 November 2009 15:52
  Re: nntp import crashed
By: jm2morri on Sun, 15 November 2009 17:37
  NNTP - empty message bodies
By: artbatista on Thu, 12 November 2009 14:28
  Re: NNTP - empty message bodies
By: naudefj on Thu, 12 November 2009 15:01
  Re: NNTP - empty message bodies
By: artbatista on Thu, 12 November 2009 17:17
  Re: NNTP - empty message bodies
By: naudefj on Fri, 13 November 2009 00:11
  Re: NNTP - empty message bodies
By: naudefj on Fri, 13 November 2009 16:22
  Re: NNTP - empty message bodies
By: artbatista on Fri, 13 November 2009 16:29
  Re: NNTP - empty message bodies
By: naudefj on Fri, 13 November 2009 16:32
  Re: NNTP - empty message bodies
By: kerryg on Fri, 13 November 2009 16:35
  Re: NNTP - empty message bodies
By: naudefj on Sat, 14 November 2009 01:50
  SMTP problem
By: artbatista on Thu, 12 November 2009 14:05
  Re: SMTP problem
By: artbatista on Thu, 12 November 2009 14:13
  Re: SMTP problem
By: naudefj on Thu, 12 November 2009 15:07
  Re: SMTP problem
By: artbatista on Thu, 12 November 2009 16:25
  Re: SMTP problem
By: naudefj on Fri, 13 November 2009 16:10
Pages (48): [ «    1  2  3  4  5  6  7  8  9  10  11  12  13  14  15  16    »]  Return to the default flat view Create a new topic
Goto Forum:
  
[ Mark all unread forum messages read ] [ Syndicate this forum (XML) ] [ RSS ]
Legend New Messages New Messages   No New messages No New messages   Locked (w/ unread messages) Locked (w/ unread messages)   Locked Locked   Moved to another forum Moved to another forum

Current Time: Thu Dec 14 17:38:10 EST 2017

Total time taken to generate the page: 0.01729 seconds