FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » How To » Impossible to vote poll (When voting, vote not registered and pourcentage showing allways 0%)
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Impossible to vote poll [message #159597] Fri, 12 June 2009 11:04 Go to previous message
lf-gra is currently offline  lf-gra   France
Messages: 13
Registered: May 2009
Karma:
Junior Member
add to buddy list
ignore all messages by this user
Hi,
I've created a poll, but is impossible to vote,
I've tried as admin, as a registered user and ask to a moderator
but no one can vote.
I've modified permissions correctly, group permissions also,
but when we vote,if is admin the vote cannot be registered, and if is a registered user he can see only the pourcentage that is everytime 0%.

Thank you very much for your attention.

PS , we've a second forum identical and the polls work well.

[Updated on: Fri, 12 June 2009 11:11]

Report message to a moderator

[Message index]
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Configuring Postfix to post to FUDforum
Next Topic: fudbox.php not catching Re: RE: re: or rE:
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Fri Oct 20 23:21:24 EDT 2017

Total time taken to generate the page: 0.00672 seconds