FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Announcements » FUDforum 3.0.1 released
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Re: FUDforum 3.0.1 released [message #162324 is a reply to message #162251] Mon, 26 April 2010 12:08 Go to previous messageGo to previous message
picklock is currently offline  picklock   Russian Federation
Messages: 3
Registered: April 2010
Karma:
Junior Member
add to buddy list
ignore all messages by this user
naudefj писал(а) Fri, 16 April 2010 11:03
An upgraded FUD2Go 3.0.1 is now available on the download site.


Doesn't work for me:
Warning: require(C:\web\FUDforum2go_v3.0.1RC1\htdocs/include/core.inc) [function.require]: failed to open stream: No such file or directory in P:\FUDforum2go\htdocs\include\GLOBALS.php on line 90

Fatal error: require() [function.require]: Failed opening required 'C:\web\FUDforum2go_v3.0.1RC1\htdocs/include/core.inc' (include_path='.;P:\FUDforum2go\server\php\PEAR') in P:\FUDforum2go\htdocs\include\GLOBALS.php on line 90
[Message index]
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: FUDforum 3.0.1RC1 released
Next Topic: Wiki upgrade and preparing for the next release
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Oct 24 07:06:16 EDT 2017

Total time taken to generate the page: 0.00679 seconds