FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » Help needed migrating 2.81 forum to current
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Help needed migrating 2.81 forum to current [message #187122] Tue, 03 May 2016 18:44 Go to previous message
kerryg is currently offline  kerryg   United States
Messages: 157
Registered: September 2008
Karma:
Senior Member
add to buddy list
ignore all messages by this user
Hi folks. Is anyone available to help migrate a forum from 2.8.1 to the current release? Thanks!
[Message index]
 
Read Message
Read Message
Read Message
Read Message
Previous Topic: Installation Issue under Ubuntu Server
Next Topic: ERROR: Not supported
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Thu Jul 19 06:02:07 EDT 2018

Total time taken to generate the page: 0.01854 seconds