FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » General » FUDforum in eGroupWare » Private Messages Counter Not Working
Show: Today's Messages :: Unread Messages :: Show Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Private Messages Counter Not Working [message #19967] Mon, 20 September 2004 15:59 Go to previous message
jonmoss is currently offline  jonmoss   United States
Messages: 93
Registered: September 2004
Location: Lansing, KS
Karma:
Member
add to buddy list
ignore all messages by this user

Hello, I'm a volunteer webmaster for a small church in Lansing, Kansas. I installed eGroupware several weeks ago. I'm trying to get the parishiners to use most of the features and am partially successful! Smile

Anyway, I've sent a couple of private messages to other members and I've received at least one reply. However, when I logged in to eGroupware, and went to fudforum, the "You have (0) private messages" menu item has never changed. It always says zero.

Is this normal?



Thanks and have a great day!

Jon Moss
[Message index]
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Deleting Users in ewg
Next Topic: Migrating from egroupware to fudforum
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Sat Oct 21 10:08:16 EDT 2017

Total time taken to generate the page: 0.00680 seconds