FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » FUDforum Failed decompressing the archive (During 1st instalation of ver 2.8.1 (resolved))
Show: Today's Messages :: Unread Messages :: Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Switch to threaded view of this topic Create a new topic Submit Reply
Message by The Witcher is ignored  [reveal message]  [reveal all messages by The Witcher]  [stop ignoring this user] Go to next message
Re: FUDforum Failed decompressing the archive [message #159452 is a reply to message #159449] Wed, 03 June 2009 12:07 Go to previous messageGo to next message
nozafc is currently offline  nozafc   United Kingdom
Messages: 75
Registered: April 2009
Karma: 0
Member
remove from buddy list
stop ignoring messages by this user
I also had that problem and tried to follow the same procedure and still didn't work (never thought of the speed adjustment though) I ended up changing to SMARTFTP to upload those files and it was fine. Quite bizzare.
Message by The Witcher is ignored  [reveal message]  [reveal all messages by The Witcher]  [stop ignoring this user] Go to previous message
Quick Reply
Formatting Tools:   
  Switch to threaded view of this topic Create a new topic
Previous Topic: Duplicate posts, using maillist.php
Next Topic: Fatal error when upgrading to 2.8.1 from 2.7.7 RESOLVED
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Fri Apr 12 16:48:10 EDT 2024

Total time taken to generate the page: 0.06214 seconds