FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » new problem - will not start
Show: Today's Messages :: Unread Messages :: Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Re: new problem - will not start [message #1063 is a reply to message #1062] Wed, 20 March 2002 16:37 Go to previous messageGo to previous message
fjrohlf is currently offline  fjrohlf   United States
Messages: 82
Registered: February 2002
Karma:
Member
add to buddy list
ignore all messages by this user
I think I found the root of the problem - the /var partition was full. I have created some free space but still get the same error. Some files must have been corrupted. What is the best strategy? Is the update to 1.2.3 likely to fix anything?

Jim
[Message index]
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Time not set right, changing from email on confirmation
Next Topic: install.php problem at step 1
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Jul 16 05:31:49 EDT 2024

Total time taken to generate the page: 0.05124 seconds