FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » new problem - will not start
Show: Today's Messages :: Unread Messages :: Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Re: new problem - will not start [message #1074 is a reply to message #1073] Wed, 20 March 2002 19:52 Go to previous messageGo to previous message
fjrohlf is currently offline  fjrohlf   United States
Messages: 82
Registered: February 2002
Karma:
Member
add to buddy list
ignore all messages by this user
ok, it did something. Problem still is that the fud_thread_view.MYD file is missing. Perhaps there is nothing to lose in copying it from my backup.

Jim
[Message index]
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Time not set right, changing from email on confirmation
Next Topic: install.php problem at step 1
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Jul 16 04:46:47 EDT 2024

Total time taken to generate the page: 0.07306 seconds