FUDforum
Fast Uncompromising Discussions. FUDforum will get your users talking.

Home » FUDforum » FUDforum Installation Issues » new problem - will not start
Show: Today's Messages :: Unread Messages :: Polls :: Message Navigator
| Subscribe to topic | Bookmark topic 
Return to the default flat view Create a new topic Submit Reply
Re: new problem - will not start [message #1086 is a reply to message #1085] Wed, 20 March 2002 20:16 Go to previous messageGo to previous message
Ilia is currently offline  Ilia   Canada
Messages: 13241
Registered: January 2002
Karma:
Senior Member
Administrator
Core Developer
add to buddy list
ignore all messages by this user
Myabe it is creating to mysql.sock file somewhere else?

Your tmp directory is usually where mysql stores them in.

If you cannot locate the file, change the forum's MYSQL_SERVER to localhost or 127.0.0.1


FUDforum Core Developer
[Message index]
 
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Read Message
Previous Topic: Time not set right, changing from email on confirmation
Next Topic: install.php problem at step 1
Goto Forum:
  

-=] Back to Top [=-
[ Syndicate this forum (XML) ] [ RSS ]

Current Time: Tue Jul 16 06:09:31 EDT 2024

Total time taken to generate the page: 0.07569 seconds